<!DOCTYPE html>
<html lang="en" xmlns="https://www.w3.org/1999/xhtml" xmlns:fb="https://www.facebook.com/2008/fbml"
xmlns:og="https://opengraphprotocol.org/schema/">
<HEAD>
<script class="googleloaded">var amznads=amznads||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b="https:"==document.location.protocol;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b="https:"==document.location.protocol,c=(b?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(){document.getElementsByTagName("script")[0];amznads.asyncParams={id:"3100",callbackFn:function(){try{amznads.setTargetingForGPTAsync("amznslots")}catch(a){}},timeout:2e3},a("//c.amazon-adsystem.com/aax2/amzn_ads.js")},!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();</script>
<script>
var s_pagename = "medicinenet.com/script/main/art.asp-208721";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "preventionandawareness";
var s_refpath = "preventionandawareness";
var s_server_number = "S27";
var s_asset = "208721";
var s_template_name = "medicinenet_nonvs_info.htm";
var s_channel = "4116";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";
</script>
<script type="text/javascript" src="https://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/api/oo_shim.min.js"></script>
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-754e3413dffae5538da51e423d1503f3b6aade55.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.medicinenet.com/script/main/mobileart.asp?articlekey=208721" >

    <TITLE>Checking Prices for Medical Procedures Online? Good Luck</TITLE>
<meta property="og:title" content="Checking Prices for Medical Procedures Online? Good Luck" />
<meta property="og:description" content="The cards seem to be stacked against anyone who'd like to use the internet to become a smarter health care consumer." />
<meta property="og:url" content="https://www.medicinenet.com/script/main/art.asp?articlekey=208721" />
<meta property="og:site_name" content="MedicineNet" />
<meta property="og:image" content="https://images.medicinenet.com/images/facebook/medicinenet/fb-mnet-default.jpg" />
<meta property="fb:page_id" content="111506915551297" />
<meta property="og:type" content="article" />

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="y_key" content="2547cd0fb417c291" />
    <meta name="robots" content="noodp" />
    <meta charset="UTF-8">
    <META NAME="KeyWords" CONTENT="Checking Prices for Medical Procedures Online Good Luck" />
    <META NAME="Description" CONTENT="The cards seem to be stacked against anyone who'd like to use the internet to become a smarter health care consumer." />
    <link rel="icon" href="https://images.medicinenet.com/images/fav/MN.ico" type="image/x-icon">
<link rel="stylesheet" type="text/css" href="https://images.medicinenet.com/css/medicinenet/redesign/global.css">
<link rel="stylesheet" type="text/css" href="https://images.medicinenet.com/css/cookie-consent.css"/>
<link rel="stylesheet" type="text/css" href="https://images.medicinenet.com/css/medicinenet/redesign/vendor/avgrund.css">
<script src="https://images.medicinenet.com/medicinenet/js/all.min.js"></script>
        <!--[if lt IE 9]>
            <script src="https://images.medicinenet.com/javascript/medicinenet/redesign/vendor/html5shiv-printshiv.js"></script>
        <![endif]-->
        <link rel="stylesheet" type="text/css" href="https://images.medicinenet.com/css/medicinenet/redesign/article.css">
        <script src="https://images.medicinenet.com/javascript/vendor/waypoints/jquery.waypoints.js"></script>
        <script type="text/javascript">
            var s_account = "webmdcom";
var s_pagename = "medicinenet.com/script/main/art.asp-208721";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "preventionandawareness";
var s_refpath = "preventionandawareness";
var s_server_number = "S27";
var s_asset = "208721";
var s_template_name = "medicinenet_nonvs_info.htm";
var s_channel = "4116";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";
    </script>

<link href="https://plus.google.com/117041701306844597651" rel="publisher" />
<script type="text/javascript">(function(){var gps=document.createElement("script");gps.type="text/javascript";gps.async = true;gps.src="https://apis.google.com/js/plusone.js";var gpse=document.getElementsByTagName("script")[0];gpse.parentNode.insertBefore(gps, gpse);})();</script>
<script type="text/javascript">var bIsDFPAdTag=true;</script>
<script type="text/javascript">webmd.ads2.adTarget = ['consumer', 'mednet'];</script>
</head>

<body>
    <header>
		<ul class="masterhead">
                <li class="logo">
                    <div itemscope itemtype="https://schema.org/Organization" >
                        <a itemprop="url" onclick="wmdTrack('tn-logo');" href="https://www.medicinenet.com/script/main/hp.asp">
                            Medicine<span class="net">Net</span>.<span class="com">com</span>
                        </a>
                    </div>
                </li>
                <li class="social fb">
                    <a class="fb" href="https://www.facebook.com/MedicineNet" target="_blank" title="Follow us on Facebook. Click Like, and we'll send authoritative health and medical information to your News Feed." onclick="wmdPageLink('soc-fb'); popupWarning();" >
                        <span class="icon-facebook"></span>
                    </a>
                </li>
                <li class="social tw">
                    <a class="tw" href="https://twitter.com/medicinenet" target="_blank" title="Follow us on Twitter. Be the first to know the latest in health information." onclick="wmdPageLink('soc-tw'); popupWarning();" >
                        <span class="icon-twitter"></span>
                    </a>  
                </li>
                <li class="social news">
                    <a title="Get news on the go! Subscribe to our newsletters." class="mni-js-signupmodal" data-tracking="soc-news-mh" target="_blank">NEWSLETTERS</a>
                </li>
                <li class="search">
                    <form action="https://www.medicinenet.com/script/main/srchcont.asp?" method="get" onsubmit="wmdTrack('srch-bar_top');">
                        <input type="text" name="src" id="src" title="Search" autocomplete="off" placeholder="Search MedicineNet...">
                        <button><span class="icon-search"></span></button>                 
                    </form>
                </li>
            </ul>

            <nav id="menu">
                <ul class="mainList">
                                    <li>
                        <a onclick="wmdTrack('tn-dc');" id="nav-disease" class="nav-disease_fmt break" href="https://www.medicinenet.com/diseases_and_conditions/article.htm">Disease &amp; Conditions<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">                                
                                <ul class="subList set">
                                    <li><a href="https://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('tn-dc_2');">Conditions A-Z</a></li>
                                    <li><a href="https://www.medicinenet.com/procedures_and_tests/article.htm" onclick="wmdTrack('tn-dc_3');">Procedures A-Z</a></li>
                                    <li><a href="https://www.medicinenet.com/allergies/focus.htm" onclick="wmdTrack('tn-dc_4');">Allergies</a></li>
                                    <li><a href="https://www.medicinenet.com/alzheimers/focus.htm" onclick="wmdTrack('tn-dc_5');">Alzheimer&#39;s</a></li>
                                    <li><a href="https://www.medicinenet.com/arthritis/focus.htm" onclick="wmdTrack('tn-dc_6');">Arthritis</a></li>
                                    <li><a href="https://www.medicinenet.com/asthma/focus.htm" onclick="wmdTrack('tn-dc_7');">Asthma</a></li>
                                    <li><a href="https://www.medicinenet.com/high_blood_pressure/focus.htm" onclick="wmdTrack('tn-dc_8');">Blood Pressure</a></li>
                                    <li><a href="https://www.medicinenet.com/cancer/focus.htm" onclick="wmdTrack('tn-dc_9');">Cancer</a></li>
                                    <li><a href="https://www.medicinenet.com/cholesterol/focus.htm" onclick="wmdTrack('tn-dc_10');">Cholesterol</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="https://www.medicinenet.com/chronic_pain/focus.htm" onclick="wmdTrack('tn-dc_11');">Chronic Pain</a></li>
                                    <li><a href="https://www.medicinenet.com/cold_and_flu/focus.htm" onclick="wmdTrack('tn-dc_12');">Cold &amp; Flu</a></li>
                                    <li><a href="https://www.medicinenet.com/depression/focus.htm" onclick="wmdTrack('tn-dc_13');">Depression</a></li>
                                    <li><a href="https://www.medicinenet.com/diabetes/focus.htm" onclick="wmdTrack('tn-dc_14');">Diabetes</a></li>
                                    <li><a href="https://www.medicinenet.com/digestion/focus.htm" onclick="wmdTrack('tn-dc_15');">Digestion</a></li>
                                    <li><a href="https://www.medicinenet.com/eyesight/focus.htm" onclick="wmdTrack('tn-dc_16');">Eyesight</a></li>
                                    <li><a href="https://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('tn-dc_17');">Health &amp; Living</a></li>
                                    <li><a href="https://www.medicinenet.com/healthy_kids/focus.htm" onclick="wmdTrack('tn-dc_18');">Healthy Kids</a></li>
                                    <li><a href="https://www.medicinenet.com/hearing/focus.htm" onclick="wmdTrack('tn-dc_19');">Hearing &amp; Ear</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="https://www.medicinenet.com/heart/focus.htm" onclick="wmdTrack('tn-dc_20');">Heart</a></li>
                                    <li><a href="https://www.medicinenet.com/hiv/focus.htm" onclick="wmdTrack('tn-dc_21');">HIV/AIDS</a></li>
                                    <li><a href="https://www.medicinenet.com/infectious_disease/focus.htm" onclick="wmdTrack('tn-dc_22');">Infectious Disease</a></li>
                                    <li><a href="https://www.medicinenet.com/lungs/focus.htm" onclick="wmdTrack('tn-dc_23');">Lung Conditions</a></li>
                                    <li><a href="https://www.medicinenet.com/menopause/focus.htm" onclick="wmdTrack('tn-dc_24');">Menopause</a></li>
                                    <li><a href="https://www.medicinenet.com/mens_health/focus.htm" onclick="wmdTrack('tn-dc_25');">Men&#39;s Health</a></li>
                                    <li><a href="https://www.medicinenet.com/mental_health/focus.htm" onclick="wmdTrack('tn-dc_26');">Mental Health</a></li>
                                    <li><a href="https://www.medicinenet.com/migraine/focus.htm" onclick="wmdTrack('tn-dc_27');">Migraine</a></li>
                                    <li><a href="https://www.medicinenet.com/neurology/focus.htm" onclick="wmdTrack('tn-dc_28');">Neurology</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="https://www.medicinenet.com/oral_health/focus.htm" onclick="wmdTrack('tn-dc_29');">Oral Health</a></li>
                                    <li><a href="https://www.medicinenet.com/pregnancy/focus.htm" onclick="wmdTrack('tn-dc_30');">Pregnancy</a></li>
                                    <li><a href="https://www.medicinenet.com/senior_health/focus.htm" onclick="wmdTrack('tn-dc_31');">Senior Health</a></li>
                                    <li><a href="https://www.medicinenet.com/sexual_health/focus.htm" onclick="wmdTrack('tn-dc_32');">Sexual Health</a></li>
                                    <li><a href="https://www.medicinenet.com/skin/focus.htm" onclick="wmdTrack('tn-dc_33');">Skin Problems</a></li>
                                    <li><a href="https://www.medicinenet.com/sleep/focus.htm" onclick="wmdTrack('tn-dc_34');">Sleep</a></li>
                                    <li><a href="https://www.medicinenet.com/thyroid/focus.htm" onclick="wmdTrack('tn-dc_35');">Thyroid</a></li>
                                    <li><a href="https://www.medicinenet.com/travel_health/focus.htm" onclick="wmdTrack('tn-dc_36');">Travel Health</a></li>
                                    <li><a href="https://www.medicinenet.com/womens_health/focus.htm" onclick="wmdTrack('tn-dc_37');">Women&#39;s Health</a></li>
                                </ul>                                                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-slide');" id="nav-slide" class="nav-slide_fmt break" href="https://www.medicinenet.com/slideshows/article.htm">Slideshows<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-slide_feat');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=122404" class="featuredThumb">
                                        <img class="featuredImg" src="https://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-surprising-benefits-of-sex.jpg" alt=""/>
                                        <div>
                                            <h4>Surprising Health Benefits of Sex</h4>
                                            <p>How would you like a stronger immune system or better sleep? Action between the sheets can help you get all of this and more.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-slide_2');" href="https://www.medicinenet.com/slideshows/article.htm"><b>All Slideshows</b></a></li>
                                    <li><a onclick="wmdTrack('tn-slide_3');" href="https://www.medicinenet.com/slideshows-popular/article.htm">Newest Slideshows</a></li>
                                    <li><a onclick="wmdTrack('tn-slide_4');" href="https://www.medicinenet.com/slideshows-picks/article.htm">Pet Health Slideshows</a></li>
                                </ul>                                
                            </div>
                        </div>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-ic');" id="nav-images" class="nav-images_fmt break" href="https://www.medicinenet.com/image_collection/article.htm">Images<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-ic_feat');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107525" class="featuredThumb">
                                        <img class="featuredImg" src="https://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-psoriasis-menu.jpg" alt=""/>
                                        <div>
                                            <h4>Psoriasis Medical Images</h4>
                                            <p>Red, itchy, and scaly skin? Discover common skin conditions like psoriasis, rashes, and more in the collection of medical photos.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-ic_2');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107517">Allergic Skin Disorders</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_3');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=106753">Bacterial Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_4');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=120800">Bites and Infestations</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_5');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=109861">Diseases of Pigment</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_6');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107837">Fungal Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_7');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=105631">Medical Anatomy and Illustrations</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_8');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107539">Noncancerous, Precancerous &amp; Cancerous Tumors</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_9');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=120152">Oral Health Conditions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_10');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107525">Papules, Scales, Plaques and Eruptions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_11');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107851">Scalp, Hair and Nails</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_12');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=120794">Sexually Transmitted Diseases (STDs)</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_13');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=106752">Vascular, Lymphatic and Systemic Conditions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_14');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=107516">Viral Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_15');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=113903">Additional Skin Conditions</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-qz');" id="nav-quiz" class="nav-quiz_fmt" href="https://www.medicinenet.com/quizzes_a-z_list/article.htm">Quizzes<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-qz_feat');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=119180" class="featuredThumb">
                                        <img class="featuredImg" src="https://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-sex-love-quiz-menu.jpg" alt=""/>
                                        <div>
                                            <h4>Take the Sex &amp; Love Quiz!</h4>
                                            <p>The brain. The body. The bedroom. How much do you know about sex, love, and the human body?</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-qz_2');" href="https://www.medicinenet.com/happiness_quiz/quiz.htm"><b>Happiness</b> - Test your emotional IQ</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_3');" href="https://www.medicinenet.com/superfoods_quiz/quiz.htm"><b>Superfoods</b> - Are you eating enough?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_4');" href="https://www.medicinenet.com/fat_and_fats_quiz/quiz.htm"><b>Fat and Fats</b> - What do you know about fat?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_5');" href="https://www.medicinenet.com/skin_conditions_picture_quiz/quiz.htm"><b>Skin Pictures</b> - Can you identify these conditions?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_6');" href="https://www.medicinenet.com/script/main/art.asp?articlekey=125353"><b>Chronic Fatigue Syndrome</b> &ndash; What do you know about CFS?</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-sym');" id="nav-symtoms" class="nav-symtoms_fmt break" href="https://www.medicinenet.com/symptoms_and_signs/article.htm">Symptom Checker</a>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-hl');" id="nav-health" class="nav-health_fmt on on break" href="https://www.medicinenet.com/health_and_living/focus.htm">Health &amp; Living<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-hl_feat');" href="https://www.medicinenet.com/weight_loss/article.htm" class="featuredThumb">
                                        <img class="featuredImg" src="https://images.medicinenet.com/images/main_nav/health_living/hl_nav_weight_loss_2_feat.png" alt=""/>
                                        <div>
                                            <h4>The No-Diet Approach</h4>
                                            <p>Lose weight without dieting! Live better and be healthier with these quick nutritional tips from the experts.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a href="https://www.medicinenet.com/diet_and_weight_management/article.htm" onclick="wmdTrack('tn-hl_2');">Diet &amp; Weight Management</a></li>
                                    <li><a href="https://www.medicinenet.com/exercise_and_fitness/article.htm" onclick="wmdTrack('tn-hl_3');">Exercise &amp; Fitness</a></li>
                                    <li><a href="https://www.medicinenet.com/nutrition_food_and_recipes/article.htm" onclick="wmdTrack('tn-hl_4');">Nutrition, Food &amp; Recipes</a></li>
                                    <li><a href="https://www.medicinenet.com/prevention_and_wellness/article.htm" onclick="wmdTrack('tn-hl_5');">Prevention &amp; Wellness</a></li>
                                </ul>                                
                            </div>
                        </div>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-pharm');" id="nav-medications" class="nav-medications_fmt" href="https://www.medicinenet.com/medications/article.htm">Medications<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <ul class="subList set">
                                    <li><a onclick="wmdTrack('tn-pharm_1');" href="https://www.medicinenet.com/medications/article.htm">Medications</a></li>
                                    <li><a onclick="wmdTrack('tn-pharm_2');" href="https://www.medicinenet.com/supplements-vitamins/article.htm">Supplements and Vitamins</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-mt');" id="nav-medterms" class="nav-medterms_fmt break" href="https://www.medicinenet.com/medterms-medical-dictionary/article.htm">MedTerms Dictionary</a>  
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-ph');" id="nav-pet" class="nav-pet_fmt break" href="https://www.medicinenet.com/pets/pethealth/focus.htm">Pet Health</a>
                    </li>
                </ul>
            </nav>
    </header>
    <section class="adTopWrapper">
        <!-- Start 728x90 Ad Tag -->
<div id="bannerAd_rdr"><div id="bannerAd_fmt"><div id="ads2-pos-101" class="ad_placeholder"></div></div></div>
<script>
webmd.ads2Consumer.defineAd({
    targets:{pvid: window.s_pageview_id || '',art: '208721',pt: '4116',uri: 'articlekey%3D208721',cc: 'itn',stick: '1'},blockCodes: '__',
    id: 'ads2-pos-101',
    pos: '101',
    sizes: [[728, 90],[970, 90],[970, 250]]
});
</script>			
<!-- End 728x90 Ad Tag -->
				
    </section>

	<main id="article-wrapper" class="AP">        
         <header>
            <div itemscope itemtype="https://schema.org/WebPage">
                <p class="breadcrumbs" itemprop="breadcrumb">
                    <a onclick="wmdTrack('brdcrmb_home')" href="/script/main/hp.asp">home</a> <span>/</span> <a onclick="wmdTrack('brdcrmb_center')" href="https://www.medicinenet.com/health_and_living/focus.htm">health &amp; living health center</a> <span>/</span> <a onclick="wmdTrack('brdcrmb_atoz');" href="/script/main/art.asp?articlekey=60515">prevention & wellness a-z list</a> <span>/</span> checking prices for medical procedures online? article
                </p>
            </div>
            <div id="headline">
                <div class="miniBtn">
                    <span class='icon-menu'></span>
                    <span class='icon-search'></span>
                </div>
                <h1>Checking Prices for Medical Procedures Online? Good Luck</h1>                
            </div>
            <div class="fontResizer-wrapper">
                <div id="fontResizer"></div>
            </div>
        </header>

           		
		<!-- Start Article Player -->
        <div class="content">

            <div class="stickyColLeft">								 
                                <!-- Start 160x600/120x600 Ad Unit -->
								<div id="leftAd_rdr">
									<div id="leftAd_fmt" class="leftAd_BG_fmt">
                                        <div id="ads2-pos-113" class="ad_placeholder"></div>
									</div>
								</div>
                                <script>
                                if ($(window).width() >= 1300) {
                                    webmd.ads2Consumer.defineAd({
                                        targets:{pvid: window.s_pageview_id || '',art: '208721',pt: '4116',uri: 'articlekey%3D208721',cc: 'itn',stick: '1'},blockCodes: '__',
                                        id: 'ads2-pos-113',
                                        pos: '113',                                    
                                        sizes: [160, 600] 
                                    });
                                }
                                </script>
								<!-- End 160x600/120x600 Ad Unit -->
</div>

            <article>
                <div id="pageContainer">	
                    <div class="apPage">
                        <!-- Start Top Of Page Chunk-->
<div id="article-promo">
    <img src="https://images.medicinenet.com/images/slideshow/large-thumb-slideshow/lg-thumb-fat-fighting-foods.jpg" alt="" />
    <ul>
    		<li>
    <a href="https://www.medicinenet.com/fat-fighting_foods_pictures_slideshow/article.htm" alt="Fat-Fighting Foods" onclick="wmdTrack('ssprmo-arttop_1');" target="_blank">
    <p>Fat-Fighting Foods Slideshow</p>
    <span class="icon-slideshow"></span>
    </a>
</li>
		<li>
    <a href="https://www.medicinenet.com/human_body_quiz/quiz.htm" alt="Take the Human Body Quiz" onclick="wmdTrack('qzprmo-arttop_2');" target="_blank">
    <p>Take the Human Body Quiz</p>
    <span class="icon-quiz"></span>
    </a>
</li>
		<li>
    <a href="https://www.medicinenet.com/causes_of_fatigue_pictures_slideshow/article.htm" alt="Understand the Causes of Fatigue Slideshow Pictures" onclick="wmdTrack('ssprmo-arttop_3');" target="_blank">
    <p>Causes of Fatigue Slideshow Pictures</p>
    <span class="icon-slideshow"></span>
    </a>
</li>
    </ul>
</div>
<!-- End Top Of Page Chunk-->



<img class="healthday_image" src="https://media.healthday.com/Images/icimages/carpaltunnel.jpg" alt="News Picture: Checking Prices for Medical Procedures Online? Good Luck" /><b>By Dennis Thompson</b><br><i>HealthDay Reporter</i><div class="News_list_rdr">
<div class="News_list_top">
<h3>Latest Prevention &amp; Wellness News</h3>
</div>
<div class="News_list_box">
<ul>
<li class="first"><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=208721" class="selected">Checking Prices for Medical Procedures Online?</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=208723">Substitute Doctors a Safe Option</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=208733">Health Tip: Staying Safe in a Parking Lot</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=208697">Will CVS-Aetna Merger Mean Cheaper Health Care?</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=208630">Patients More Prone to Complain About Younger Docs</a></li>
<li><a data-tracking="newsletter-itn" class="mni-js-signupmodal">Want More News? Sign Up for MedicineNet Newsletters!</a></li>

</ul>
</div>
<div class="News_list_bot"></div>
</div>

<p>TUESDAY, Dec. 5, 2017 (HealthDay News) -- The cards seem to be stacked against anyone who'd like to use the internet to become a smarter health care consumer.</p><p>A new study has found that people searching online to figure out how much they'll pay for a medical procedure will come away disappointed most of the time, said lead researcher Allison Kratka. She's a medical student at Duke University in Durham, N.C.</p><p>"Fewer than 1 in 5 websites actually yielded a local price estimate that was relevant to the health care procedure in question," Kratka said.</p><p>To help halt the rising cost of health care, Kratka said, patients are being encouraged to learn more about the prices of medical procedures they need. However, it's unclear whether the resources exist to help people gain a real understanding of what a procedure costs and what they would have to pay out-of-pocket, she said.</p><p>To see whether the internet is of any use, Kratka and her fellow researchers used the search engines Google and Bing to look for price information in eight U.S. cities on four non-emergency medical treatments -- a <a href="https://www.medicinenet.com/cholesterol_management/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">cholesterol</a> blood test, a brain <a href="https://www.medicinenet.com/mri_scan/article.htm" rel="proc" onclick="wmdTrack('embd-lnk');">MRI</a>, a <a href="https://www.medicinenet.com/total_hip_replacement/article.htm" rel="proc" onclick="wmdTrack('embd-lnk');">hip replacement</a> and an upper gastrointestinal <a href="https://www.medicinenet.com/endoscopy/article.htm" rel="proc" onclick="wmdTrack('embd-lnk');">endoscopy</a>.</p><p>"We chose those because, when you're having a <a href="https://www.medicinenet.com/heart_attack/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">heart attack</a>, you're not going to be searching which ER to go to," Kratka said. "We wanted to pick procedures where it was actually possible to shop around for them."</p><p>The researchers found that very few websites available to consumers offer price transparency, meaning they provided cost information on the procedure in question.</p><p>Of 1,326 websites identified by the search engines, only 1 of 5 were price transparency sites. The rest led consumers to websites for specific providers and clinics, provided generic information about the procedure or rated quality but did not note cost.</p><p>Overall, just 17 percent of websites provided price estimates for procedures in specific cities, the researchers found. The proportion of websites with this information varied from city to city, ranging from 27 percent of search hits in Chicago to 7 percent in Baltimore.</p><p>Also, most websites did not specify whether the price quoted was the total cost of the procedure or just the money that the consumer would have to shell out, the  researchers said.</p><p>Dr. Ira Nash, senior vice president and executive director of Northwell Health in New Hyde Park, N.Y., said he was not surprised by the findings.</p><p>Health insurance companies often negotiate a set of fixed prices with hospitals and doctors, Nash explained. To know how much they will pay, consumers would need to find out the negotiated cost of the procedure, how much of that cost would be covered by their plan, how much of any deductible they've already spent and whether the specific procedure would be a covered benefit either in or out of network, he said.</p><p>"It's almost meaningless to say providers should post their list price because nobody pays that," Nash said. "If you really want to expose patients to what they're going to have to spend, you have to provide a lot more detail about what insurance coverage they have."</p><p>Another hiccup is that health care providers are not legally permitted to share the prices they've negotiated with different insurance companies, lest they be accused of price fixing, Nash added.</p><p>"There are some legal barriers that are not insignificant," he said.</p><p>However, Nash agrees that everyone should be able to get a good estimate on how much their health care is going to cost.</p><p>"Why should you be committed to a course of action and not be fully informed of what the implications are going to be for your pocketbook?" he said.</p><p>Right now, the best source of cost information is a person's insurance company, and Nash said some insurers have started to share price information as a means of steering patients to more affordable options.</p><p>Kratka argues that state governments could pass laws mandating the establishment of claims databases that would reveal the actual cost of procedures. They also could support and market state-run health care price transparency websites.</p><p>"We need to promote health care policies that make it easier for consumers to learn the price of their care," she said.</p><p>The research team's findings were published online Dec. 4 in <i>JAMA Internal Medicine</i>.</p><p><p class="credits"><img style="border: none;" border="0" src="https://images.medicinenet.com/images/healthday/healthday.png" alt="MedicalNews"><br/>Copyright &#169; 2017 HealthDay. All rights reserved.<p class="credits">SOURCES: Allison Kratka, B.A., student, School of Medicine, Duke University, Durham, N.C.; Dr. Ira Nash, M.D., senior vice president and executive director, Northwell Health, New Hyde Park, N.Y.; <i>JAMA Internal Medicine</i>, Dec. 4, 2017, online</p><div id="nextNewsArticle"><a onclick="wmdTrack('cu-ltnews_pgn-next');" href="/script/main/art.asp?articlekey=208723">Next Article: Substitute Doctors a Safe Option</a></div>
<div id="crsprm-2081-assmnt" target="_blank" onclick="wmdPageLink('ooprm-2081-assmnt');">
	<a target="_blank" href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" data-metrics-link="lnch">
		<img class="cross-promo__hero" src="https://images.medicinenet.com/images/ads/woman-thinking.jpg" alt="woman thinking">
		<div class="cross-promo__content">
			<div class="cross-promo__subheading">From <img class="logoTitle" src="https://images.medicinenet.com/images/promo/logo_webmd.gif" alt="WebMD Logo"></span></div>
			<div class="cross-promo__heading">Tips to Better Manage Your Migraine</div>
			<div class="cross-promo__cta">Start Now</div>
		</div>
	</a>
</div><script>var nl_tracking = "cu-btm-daily_nwl"; function adjustForm() { $("#nl_module_1 iframe").contents().find("#email").css("width", "65%"); $("#nl_module_1 iframe").contents().find("#lid").val("44117");}</script>
<div id="nl_module_1" class="bg"><h3 class="nl_module"><span>Subscribe</span> to MedicineNet's General Health Newsletter</h3><div class="nl_column_cont_redesign"><iframe src="/script/main/nl-et-module-redesign.asp" frameborder="0" scrolling="no" onload="adjustForm()"></iframe><p class="terms">By clicking Submit, I agree to the MedicineNet's Terms &amp; Conditions &amp; <a href="https://www.medicinenet.com/script/main/art.asp?articlekey=12507" target="_blank" class="privacy_policy">Privacy Policy</a> and understand that I may opt out of MedicineNet's subscriptions at any time.</p></div></div><!-- START US ONLY VISITOR RR2 --><div class="from_webmd">
    <h3>From <img class="logoTitle" src="https://images.medicinenet.com/images/promo/logo_webmd.gif" alt="WebMD Logo"></h3>
    <div class="content">
        <div class="wrapper">
    <h5>Healthy Resources</h5>
    <ul>
        <li><a onclick="wmdPageLink('rs-4116-1738_1');" href="https://www.webmd.com/diabetes/blood-sugar-coach-17/diabetes-diet/video-surprising-blood-sugar-spikes" target="_blank" rel="nofollow">5 Things That Spike Your Blood Sugar</a></li><li><a onclick="wmdPageLink('rs-4116-1155_2');" href="https://www.webmd.com/eye-health/eye-assessment/default.htm
" target="_blank" rel="nofollow">Are Your Protecting Your Vision?</a></li><li><a onclick="wmdPageLink('rs-4116-4984_3');" href="https://www.webmd.com/lung/copd/living-with-copd-17/living-with-copd-15/rm-quiz-myths-facts-copd" target="_blank" rel="nofollow">Could Shortness of Breath Be Lung Disease?</a></li>
    </ul>
</div>
        <div class="wrapper">
    <h5>Featured Centers</h5>
    <ul>
        <li><a onclick="wmdPageLink('fc-2081_4');" href="https://www.webmd.com/migraines-headaches/migraine-assessment/default.htm" target="_blank" rel="nofollow">How Could You Live Better With Migraine?</a></li><li><a onclick="wmdPageLink('fc-6692_5');" href="https://www.webmd.com/breast-cancer/advanced-bc-17/video-breast-cancer-reflection-robin-roberts  " target="_blank" rel="nofollow">Not Being Defined by Your Cancer </a></li><li><a onclick="wmdPageLink('fc-1181_6');" href="https://symptoms.webmd.com/cold-flu-map/default.htm" target="_blank" rel="nofollow">Track Cold & Flu in Your Area</a></li>
    </ul>
</div>
        <div class="wrapper">
    <h5>Health Solutions <span>From Our Sponsors</span></h5>
    <ul>
        <li>
            <a onclick="wmdPageLink('sp-6679_7');" href="https://www.webmd.com/peyronies-treatment-option/treatment-option" target="_blank" rel="nofollow">Penis Curved When Erect</a>
        </li>
        <li>
            <a onclick="wmdPageLink('sp-6679_8');" href="https://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" target="_blank" rel="nofollow">Bent Fingers</a>
        </li>
    </ul>
</div>
    </div>
</div>
<!-- END US ONLY VISITOR RR2 --><div id="342852582-1" class="medianet"><script type="text/javascript">try { window._mNHandle.queue.push(function () { window._mNDetails.loadTag("342852582-1", "490x175", "342852582"); }); } catch (error) { }</script></div>

                    </div>
                </div>
                <div class="article-extra">
                    
<div class="sideBox relatedArticle stash">
    <h3>Related Article</h3>
    <!--START IMAGE--><a onclick="wmdTrack('prmo-artbot-img');" target="_blank" href="https://www.medicinenet.com/causes_of_fatigue_pictures_slideshow/article.htm"><img src="https://images.medicinenet.com/images/slideshow/large-thumb-slideshow/lg-thumb-12-causes-of-fatigue.jpg"></a><!--END IMAGE-->
    <article>
        <a onclick="wmdTrack('prmo-artbot-txt');" target="_blank" href="https://www.medicinenet.com/causes_of_fatigue_pictures_slideshow/article.htm">
            <h2>The 14 Most Common Causes of Fatigue</h2>
            <p>Always feeling tired? Learn more about the causes of fatigue. Get tips to relieve symptoms of fatigue. Feel less tired and start living awake and refreshed. </p>
            <p>Read more: The 14 Most Common Causes of Fatigue <span class="icon-arrow-right2"></span></p>
        </a>
    </article>
</div>

                    <div class="sideBox collection">
            <h3>Popular Collections</h3>
            <div id="owl-collection" class="owl-carousel">
                <div class="item">
                    <a href="https://www.medicinenet.com/bad_bugs_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_1');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/bad-bugs-spider-black-widow-big.jpg" />
                        <div class="wrapper">
                            <span>Beware of Deadly Bug Bites & Stings</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/eye_diseases_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_2');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/eye-diseases-big.jpg" />
                        <div class="wrapper">
                            <span>Recognize These Common Eye Conditions</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/natural_cold_flu_remedies_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_3');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/cold-flu-remedies-big.jpg" />
                        <div class="wrapper">
                            <span>Natural Cold & Flu Remedies</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/reasons_for_blood_sugar_swings_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_4');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/blood-sugar-swing-big.jpg" />
                        <div class="wrapper">
                            <span>Managing Blood Sugar Swings</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/lowering_cholesterol_15_tips_slideshow/article.htm" onclick="parent.wmdTrack('rr-pc-sldr_5');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/cholesterol-explained-big.jpg" />
                        <div class="wrapper">
                            <span>Cholesterol: What the Numbers Mean</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/omega-3_fatty_acids_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_6');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/omega-3-heart-health-big.jpg" />
                        <div class="wrapper">
                            <span>Omega-3 Foods for a Stronger Heart</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/low_testosterone_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_7');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/low-t-big.jpg" />
                        <div class="wrapper">
                            <span>Low-T and Erectile Dysfunction</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/rheumatoid_arthritis_exercises_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_8');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/joint-exercises-big.jpg" />
                        <div class="wrapper">
                            <span>Joint Friendly Exercises</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/birth_control_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_9');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/birth-control-big.jpg" />
                        <div class="wrapper">
                            <span>The Most Effective Birth Control</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/lung_cancer_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_10');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/lung-cancer-big.jpg" />
                        <div class="wrapper">
                            <span>Lung Cancer Stages & Treatments</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/headache_and_migraine_triggers_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_11');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/migraine-head-ache-big.jpg" />
                        <div class="wrapper">
                            <span>Migraine Triggers You Can Avoid</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/heart_disease_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_12');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/heart-attack-big.jpg" />
                        <div class="wrapper">
                            <span>Why Heart Attacks Happen</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/brain_foods_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_13');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/foods-concentrate-big.jpg" />
                        <div class="wrapper">
                            <span>Foods to Help You Concentrate</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/cancer_101_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_14');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/cancer-questions-big.jpg" />
                        <div class="wrapper">
                            <span>Your Cancer Questions Answered</span>
                        </div>
                    </a>
                </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/habits_that_wreck_your_teeth_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_15');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/wreck-teeth-big.jpg" />
                        <div class="wrapper">
                            <span>Stop Wrecking Your Teeth</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/deep_vein_thrombosis_dvt_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_16');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/blood-clot-dvt-big.jpg" />
                        <div class="wrapper">
                            <span>The Dangers of Blood Clots</span>
                        </div>
                    </a>
                    </div>
                <div class="item">
                    <a href="https://www.medicinenet.com/binge_eating_disorder_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_17');" class="thumbLink">
                        <img src="https://images.medicinenet.com/images/popular_collections/eating-disorder-big.jpg" />
                        <div class="wrapper">
                            <span>Learn More About Eating Disorders</span>
                        </div>
                    </a>
                    <a href="https://www.medicinenet.com/crohns_disease_pictures_slideshow/article.htm" target="_parent" onclick="parent.wmdTrack('rr-pc-sldr_18');" class="thumbLink">
                        <img class="lazyOwl" data-src="https://images.medicinenet.com/images/popular_collections/crohns-disease-big.jpg" />
                        <div class="wrapper">
                            <span>Surgery or Medication for Crohn's?</span>
                        </div>
                    </a>
                 </div>
            </div>
        </div>
                </div>
            </article>

            <aside class="stickyColRight">
                <div class="stickyrightrail">  
                    						    <!-- Start 300x250 Ad Tag -->
							<div id="rightAd_rdr">
								<div id="rightAd_fmt" class="rightAd_BG_fmt">
                                    <div id="ads2-pos-121" class="ad_placeholder">
                                    </div>
								</div>
							</div>
                            <script>
                            webmd.ads2Consumer.defineAd({
                                targets:{pvid: window.s_pageview_id || '',art: '208721',pt: '4116',uri: 'articlekey%3D208721',cc: 'itn',stick: '1'},blockCodes: '__',
                                id: 'ads2-pos-121',
                                pos: '121',
                                sizes: [[300,250],[300,600],[300,1050]]
                            });
                            </script>
							<!-- End 300x250 Ad Tag -->

                    <div class="sideBox"><h3><a href="https://www.medicinenet.com/slideshows/article.htm">Featured Slideshows</a></h3>
                    <ul class="content featured trending">
                         <li>                            
                            <a href="https://www.medicinenet.com/eye_diseases_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo-sli1');">
                                <img src="https://images.medicinenet.com//images/slideshow/featured-slideshow/featured-eye-diseases.jpg" alt="Protect Your Eyesight: Warning Signs of Common Eye Conditions">
                                <p>Protect Your Eyesight<span>Warning Signs of Common Eye Conditions</span></p>
                            </a>
                        </li>
                        <li>                            
                            <a href="
https://www.medicinenet.com/migraine_headaches_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo-sli2');">
                                <img src="https://images.medicinenet.com/images/forum/featured-common-migraine-symptoms.jpg" alt="Migraine or Headache, What's the Difference?">
                                <p>Migraine or Headache<span>What's the Difference?</span></p>
                            </a>
                        </li>
                        <li>                            
                            <a href="https://www.medicinenet.com/psoriasis_symptoms_treatment_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo-sli3');">
                                <img src="https://images.medicinenet.com/images/forum/featured-psoriasis3.jpg" alt="Psoriasis: See what it looks like and how to treat it">
                                <p>Psoriasis<span>See What It Looks Like and How to Treat It</span></p>
                            </a>
                        </li>
                       </ul></div>
                </div>
            </aside>

        </div>                            
        
    </main>
    <scroll-page></scroll-page>
    <section id="owl-top" class="owl-carousel">
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_01');" href="https://www.medicinenet.com/adhd_in_adults_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/adult-adhd.jpg" alt="ADHD in Adults: Signs, Cause, and Management" border="0" />
                    <div class="wrapper"><span>ADHD in Adults</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_02');" href="https://www.medicinenet.com/bad_bugs_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/bug-sting-bite-slider-wheel.jpg" alt="Bad Bugs: Identify Bug Bites From Mosquitos, Spiders and More" border="0" />
                    <div class="wrapper"><span>What Bit Me?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_03');" href="https://www.medicinenet.com/crohns_disease_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/crohns-disease.jpg" alt="Crohn's Disease Causes, Symptoms, Diet" border="0" />
                    <div class="wrapper"><span>What is Crohn's Disease?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_04');" href="https://www.medicinenet.com/sore_throat_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/cold-and-flu.jpg" alt="Common Sore Throat vs. Strep Throat" border="0" />
                    <div class="wrapper"><span>Strep Throat vs. Sore Throat</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_05');" href="https://www.medicinenet.com/type_2_diabetes_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/diabetes-2.jpg" alt="Type 2 Diabetes Diagnosis, Treatment, Medication" border="0" />
                    <div class="wrapper"><span>Warning Signs of Type 2 Diabetes</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_06');" href="https://www.medicinenet.com/rheumatoid_arthritis_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/rheumatoid-arthritis-2.jpg" alt="Rheumatoid Arthritis Symptoms and Treatment" border="0" />
                    <div class="wrapper"><span>Easing Rheumatoid Arthritis Pain</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_07');" href="https://www.medicinenet.com/migraine_headaches_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/migraine-headaches.jpg" alt="Migraine or Headache? Migraine Symptoms, Triggers, Treatment " border="0" />
                    <div class="wrapper"><span>Know Your Migraine Triggers</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_08');" href="https://www.medicinenet.com/lung_cancer_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/lung-cancer.jpg" alt="Lung Cancer Symptoms, Stages, Treatment" border="0" />
                    <div class="wrapper"><span>The Stages of Lung Cancer</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_09');" href="https://www.medicinenet.com/hepatitis_c_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/hepatitis-c.jpg" alt="Hepatitis C (Hep C) Symptoms and Treatment" border="0" />
                    <div class="wrapper"><span>Who's at Risk for Hepatitis C?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_10');" href="https://www.medicinenet.com/binge_eating_disorder_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/binge-eating.jpg" alt="Binge Eating Disorder: Causes, Symptoms, Treatment, Recovery" border="0" />
                    <div class="wrapper"><span>When is Binge Eating a Disorder?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_11');" href="https://www.medicinenet.com/low_testosterone_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/low-testosterone.jpg" alt="Low Testosterone (Low-T) in Men: Causes, Symptoms & Treatments" border="0" />
                    <div class="wrapper"><span>Low-T: A Normal Part of Aging?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_12');" href="https://www.medicinenet.com/schizophrenia_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/schizophrenia.jpg" alt="Schizophrenia: Symptoms, Types, Causes, and Treatment" border="0" />
                    <div class="wrapper"><span>Schizophrenia and Mental Health</span></div>
                </a>
            </div> 
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_13');" href="https://www.medicinenet.com/multiple_sclerosis_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/multiple-sclerosis-symptoms-treatment.jpg" alt="Multiple Sclerosis (MS) Symptoms, Treatment" border="0" />
                    <div class="wrapper"><span>The Effects of Multiple Sclerosis</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_14');" href="https://www.medicinenet.com/heart_disease_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/heart-disease-signs.jpg" alt="Heart Disease: Symptoms, Signs, and Causes" border="0" />
                    <div class="wrapper"><span>The World's No. 1 Killer</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_15');" href="https://www.medicinenet.com/ulcerative_colitis_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/ulcerative-colitis.jpg" alt="Ulcerative Colitis Symptoms, Causes, and Treatment" border="0" />
                    <div class="wrapper"><span>What Is Ulcerative Colitis?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_16');" href="https://www.medicinenet.com/birth_control_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/birth-control.jpg" alt="Birth Control Methods, Side Effects, Effectiveness" border="0" />
                    <div class="wrapper"><span>Choose the Right Birth Control</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_17');" href="https://www.medicinenet.com/atrial_fibrillation_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/atrial-fibrillation.jpg" alt="Atrial Fibrillation: Visual Guidelines to Causes, Tests and Treatment" border="0" />
                    <div class="wrapper"><span>Living With AFib</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_18');" href="https://www.medicinenet.com/inflammatory_bowel_disease_ibd_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/inflammatory-bowel.jpg" alt="Inflammatory Bowel Disease (IBD) Causes, Symptoms, Treatment" border="0" />
                    <div class="wrapper"><span>IBD or IBS: Know the Difference?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_19');" href="https://www.medicinenet.com/deep_vein_thrombosis_dvt_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/deep-vein-thrombosis.jpg" alt="Deep Vein Thrombosis (DVT): Symptoms, Treatment & Prevention" border="0" />
                    <div class="wrapper"><span>What is Deep Vein Thrombosis?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_20');" href="https://www.medicinenet.com/image-collection/fungal_nail_infection_picture/picture.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/toenail-fungus.jpg" alt="Image Collection - Picture of Fungal Nail Infection" border="0" />
                    <div class="wrapper"><span>Put an End to Nail Fungus</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_21');" href="https://www.medicinenet.com/nutritional_health_vitamin_d_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/vitamin-d.jpg" alt="Vitamin D Deficiency and Treatment" border="0" />
                    <div class="wrapper"><span>Vitamin D: How Much is Enough?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_22');" href="https://www.medicinenet.com/colorectal_cancer_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/prostate-cancer.jpg" alt="Colorectal Cancer (Colon Cancer): Symptoms, Signs, Screening, Stages, and Treatment Options" border="0" />
                    <div class="wrapper"><span>Colorectal Cancer Risks</span></div>
                </a>
            </div>  
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_23');" href="https://www.medicinenet.com/top_problems_in_your_mouth_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com//images/slider_wheel_promo/top-problems-in-your-mouth.jpg" alt="Dental Health: Top Problems in Your Mouth" border="0" />
                    <div class="wrapper"><span>Shocking Diseases of the Mouth</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_24');" href="https://www.medicinenet.com/ibs_pictures_slideshow_understanding_ibs/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/ibs-bowel.jpg" alt="IBS - Irritable Bowel Syndrome: Symptoms, Diet, Treatment" border="0" />
                    <div class="wrapper"><span>Coping With IBS</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_25');" href="https://www.medicinenet.com/adhd_children_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/adhd_children.jpg" alt="ADHD Symptoms in Children" border="0" />
                    <div class="wrapper"><span>Signs Your Child May Have ADHD</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_26');" href="https://www.medicinenet.com/psoriasis_symptoms_treatment_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/psoriasis-causes-symptoms-treatments.jpg" alt="Psoriasis Types, Images, Treatments" border="0" />
                    <div class="wrapper"><span>The Stigma of Psoriasis</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_27');" href="https://www.medicinenet.com/cancer_101_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/cancer-101.jpg" alt="Guide to Understanding Cancer" border="0" />
                    <div class="wrapper"><span>Guide to Understanding Cancer</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_28');" href="https://www.medicinenet.com/diabetes_foot_problems_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/diabetes-foot.jpg" alt="How Diabetes Can Affect Your Feet" border="0" />
                    <div class="wrapper"><span>Beware of Diabetes Foot Dangers</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_29');" href="https://www.medicinenet.com/hiv_aids_myths_and_facts_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/aids-hiv.jpg" alt="HIV AIDS Facts: Symptoms and Treatments" border="0" />
                    <div class="wrapper"><span>Living With HIV AIDS</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_30');" href="https://www.medicinenet.com/heart_disease_pictures_slideshow_visual_guide/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/heart-disease.jpg" alt="Heart Disease: Causes of a Heart Attack" border="0" />
                    <div class="wrapper"><span>Am I Having a Heart Attack?</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_31');" href="https://www.medicinenet.com/breast_cancer_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/breast-cancer.jpg" alt="Breast Cancer Diagnosis and Treatment" border="0" />
                    <div class="wrapper"><span>Breast Cancer: What Happens Next</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_32');" href="https://www.medicinenet.com/cholesterol_levels_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/cholesterol-management.jpg" alt="Lowering Your Cholesterol Levels" border="0" />
                    <div class="wrapper"><span>What Cholesterol Levels Mean</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_33');" href="https://www.medicinenet.com/eye_diseases_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/eye-health.jpg" alt="Common Eye Problems and Infections" border="0" />
                    <div class="wrapper"><span>Diseases of the Eye</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_34');" href="https://www.medicinenet.com/type_1_diabetes_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/diabetes.jpg" alt="Type 1 Diabetes: What Are The Symptoms?" border="0" />
                    <div class="wrapper"><span>Managing Type 1 Diabetes</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_35');" href="https://www.medicinenet.com/psoriatic_arthritis_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/rheumatoid-arthritis.jpg" alt="Psoriatic Arthritis Symptoms, Treatment, Images" border="0" />
                    <div class="wrapper"><span>Ease Psoriatic Arthritis Pain</span></div>
                </a>
            </div>
            <div class="item">
                <a onclick="wmdTrack('sldr-promo_36');" href="https://www.medicinenet.com/dementia_pictures_slideshow/article.htm" target="_parent">
                    <img class="lazyOwl" data-src="https://images.medicinenet.com/images/slider_wheel_promo/alzheimers.jpg" alt="Dementia, Alzheimer's, and Aging Brains" border="0" />
                    <div class="wrapper"><span>Alzheimer's and Aging Brains</span></div>
                </a>
            </div>
        </section>
    <section id="sponsors">
            <h2>Health Solutions <span>From Our Sponsors</span></h2>
            <div class="wrapper">
<ul>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" onclick="wmdPageLink('hicb f-hs_1');" title="Cancer Treatments">Cancer Treatments</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/peyronies-treatment-option/treatment-option" onclick="wmdPageLink('hicb f-hs_2');" title="Penis Curved When Erect">Penis Curved When Erect</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/a-to-z-guides/condition-15/diabetes/diabetes-pharmacy-care " onclick="wmdPageLink('hicb f-hs_3');" title="Live Better With Diabetes">Live Better With Diabetes</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/post-acute-care/home-care" onclick="wmdPageLink('hicb f-hs_4');" title="Therapy at Home?">Therapy at Home?</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/cancer-treatments/default.htm" onclick="wmdPageLink('hicb f-hs_5');" title="Understand Immunotherapy">Understand Immunotherapy</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" onclick="wmdPageLink('hicb f-hs_6');" title="Painful Knees?">Painful Knees?</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/tavr-for-severe-aortic-stenosis-patient" onclick="wmdPageLink('hicb f-hs_7');" title="Is TAVR Right For You? ">Is TAVR Right For You? </a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" onclick="wmdPageLink('hicb f-hs_8');" title="Bent Fingers?">Bent Fingers?</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/brandcast/foot-pain-relief" onclick="wmdPageLink('hicb f-hs_9');" title="Immediate Pain Relief">Immediate Pain Relief</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/healthy-aging/caregiver-17/connected-and-protected" onclick="wmdPageLink('hicb f-hs_10');" title="Wearable Health">Wearable Health</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/brandcast/foot-pain-relief" onclick="wmdPageLink('hicb f-hs_11');" title="Lower Back Pain Relief">Lower Back Pain Relief</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/cancer-patient-care/default" onclick="wmdPageLink('hicb f-hs_12');" title="Targeted Cancer Therapy">Targeted Cancer Therapy</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/cancer-treatments/default.htm" onclick="wmdPageLink('hicb f-hs_13');" title="Get Cancer Answers">Get Cancer Answers</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/continuous-glucose-monitoring" onclick="wmdPageLink('hicb f-hs_14');" title="Managing Diabetes">Managing Diabetes</a></li>
<li><a rel="nofollow" target="_blank" href="https://www.webmd.com/healthy-aging/caregiver-17/connected-and-protected" onclick="wmdPageLink('hicb f-hs_15');" title="Smartphone Health Apps">Smartphone Health Apps</a></li>
</ul>
</div>
</section>   
    <footer>
            <div class="bar">
                <ul class="masterhead">    
<li class="social news">
                        <a title="Get news on the go! Subscribe to our newsletters." class="mni-js-signupmodal" data-tracking="soc-news-ft" target="_blank">
                            NEWSLETTERS
                        </a>
                    </li>                           
                    <li class="social tw">
                        <a class="tw" href="https://twitter.com/medicinenet" target="_blank" title="Follow us on Twitter. Be the first to know the latest in health information." onclick="wmdPageLink('soc-tw'); popupWarning();" >
                            <span class="icon-twitter"></span>
                        </a>  
                    </li>
                    <li class="social fb">
                        <a class="fb" href="https://www.facebook.com/MedicineNet" target="_blank" title="Follow us on Facebook. Click Like, and we'll send authoritative health and medical information to your News Feed." onclick="wmdPageLink('soc-fb'); popupWarning();" >
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="logo">
                        <a href="https://www.medicinenet.com">MedicineNet.<span>com</span></a>
                    </li>
                </ul>
            </div>

            <nav>
                <div class="copyright">
                    <ul class="badge">                        
                        <li>
                            <a style="text-decoration:none;" href="https://www.hon.ch/HONcode/Conduct.html?HONConduct594277" onclick="wmdPageLink('f-hon_1');" rel="nofollow" target="_blank">
                                <img alt="This website is certified by Health On the Net Foundation. Click to verify." height="60" width="43" src="https://www.honcode.ch/HONcode/Seal/HONConduct594277_s1.gif" title="This website is certified by Health On the Net Foundation. Click to verify."/>
                            </a>
<img class="rgb_tag" src="https://images.medicinenet.com/images/footer/badges/rgb_tag_registered.png" height="60px" width="60px" style="margin:0 5px" />
                        </li>
                        <li>
                            <div><a href="//privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" title="TRUSTe Privacy Certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe Privacy Certification"/></a></div>
                        </li>
                        <li>
                            <script type="text/javascript" src="https://preferences.truste.com/webservices/js?type=med&domain=webmd"></script>
                            <a style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()">Ad Choices</a>
                        </li> 
                    </ul>             
                    <p>&copy;1996-2017 MedicineNet, Inc. All rights reserved. <a href="https://www.medicinenet.com/script/main/art.asp?articlekey=12596" onclick="wmdTrack('f-terms_1');" rel="nofollow">Terms of Use.</a></p>
                    <p>MedicineNet does not provide medical advice, diagnosis or treatment. <a href="https://www.medicinenet.com/script/main/art.asp?articlekey=63261" onclick="wmdTrack('f-terms_2');" rel="nofollow">See additional information</a>.</p>
                </div>

                <div class="link">
                    <h4>Health Categories</h4>
                    <ul>
                        <li><a href="https://www.medicinenet.com/slideshows/article.htm" onclick="wmdTrack('f-hc_1');">Medical Slideshows</a></li>
                        <li><a href="https://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('f-hc_2');">Diseases &amp; Conditions</a></li>
                        <li><a href="https://www.medicinenet.com/symptoms_and_signs/article.htm" onclick="wmdTrack('f-hc_3');">Symptoms &amp; Signs</a></li>
                        <li><a href="https://www.medicinenet.com/procedures_and_tests/article.htm" onclick="wmdTrack('f-hc_4');">Procedures &amp; Tests</a></li>
                        <li><a href="https://www.medicinenet.com/medications/article.htm" onclick="wmdTrack('f-hc_5');">Medications</a></li>
                        <li><a href="https://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('f-hc_6');">Healthy Living</a></li>
                        <li><a href="https://www.medicinenet.com/supplements-vitamins/article.htm" onclick="wmdTrack('f-hc_7');">Vitamins &amp; Supplements</a></li>
                        <li><a href="https://www.medicinenet.com/image_collection/article.htm" onclick="wmdTrack('f-hc_8');">Image Collection</a></li>
                        <li><a href="https://www.medicinenet.com/quizzes_a-z_list/article.htm" onclick="wmdTrack('f-hc_9');">Quizzes</a></li>
                        <li><a href="https://www.medicinenet.com/medterms-medical-dictionary/article.htm" onclick="wmdTrack('f-hc_10');">MedTerms Dictionary</a></li>
                        <li><a class="last" href="https://www.medicinenet.com/pets/pethealth/focus.htm" onclick="wmdTrack('f-hc_11');">Pet Health</a></li>
                    </ul>
                </div>
                <div class="link">
                    <h4>Popular Health Centers</h4>
                    <ul class="col">
                        <li><a href="https://www.medicinenet.com/allergies/focus.htm" onclick="wmdTrack('f-phc_1');">Allergies</a></li>
                        <li><a href="https://www.medicinenet.com/arthritis/focus.htm" onclick="wmdTrack('f-phc_2');">Arthritis</a></li>
                        <li><a href="https://www.medicinenet.com/high_blood_pressure/focus.htm" onclick="wmdTrack('f-phc_3');">Blood Pressure</a></li>
                        <li><a href="https://www.medicinenet.com/cancer/focus.htm" onclick="wmdTrack('f-phc_4');">Cancer</a></li>
                        <li><a href="https://www.medicinenet.com/chronic_pain/focus.htm" onclick="wmdTrack('f-phc_5');">Chronic Pain</a></li>
                        <li><a href="https://www.medicinenet.com/cold_and_flu/focus.htm" onclick="wmdTrack('f-phc_6');">Cold &amp; Flu</a></li>
                        <li><a href="https://www.medicinenet.com/depression/focus.htm" onclick="wmdTrack('f-phc_7');">Depression</a></li>
                        <li><a href="https://www.medicinenet.com/diabetes/focus.htm" onclick="wmdTrack('f-phc_8');">Diabetes</a></li>
                        <li><a href="https://www.medicinenet.com/digestion/focus.htm" onclick="wmdTrack('f-phc_9');">Digestion</a></li>
                        <li><a href="https://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('f-phc_10');">Health &amp; Living</a></li>
                        <li><a href="https://www.medicinenet.com/healthy_kids/focus.htm" onclick="wmdTrack('f-phc_11');">Healthy Kids</a></li>
                        <li><a href="https://www.medicinenet.com/hearing/focus.htm" onclick="wmdTrack('f-phc_12');">Hearing &amp; Ear</a></li>
                    </ul>
                    <ul class="col">
                        <li><a href="https://www.medicinenet.com/heart/focus.htm" onclick="wmdTrack('f-phc_13');">Heart</a></li>
                        <li><a href="https://www.medicinenet.com/hiv/focus.htm" onclick="wmdTrack('f-phc_14');">HIV/AIDS</a></li>
                        <li><a href="https://www.medicinenet.com/infectious_disease/focus.htm" onclick="wmdTrack('f-phc_15');">Infectious Disease</a></li>
                        <li><a href="https://www.medicinenet.com/mens_health/focus.htm" onclick="wmdTrack('f-phc_16');">Men's Health</a></li>
                        <li><a href="https://www.medicinenet.com/mental_health/focus.htm" onclick="wmdTrack('f-phc_17');">Mental Health</a></li>
                        <li><a href="https://www.medicinenet.com/neurology/focus.htm" onclick="wmdTrack('f-phc_18');">Neurology</a></li>
                        <li><a href="https://www.medicinenet.com/pregnancy/focus.htm" onclick="wmdTrack('f-phc_19');">Pregnancy</a></li>
                        <li><a href="https://www.medicinenet.com/sexual_health/focus.htm" onclick="wmdTrack('f-phc_20');">Sexual Health</a></li>
                        <li><a href="https://www.medicinenet.com/skin/focus.htm" onclick="wmdTrack('f-phc_21');">Skin</a></li>
                        <li><a href="https://www.medicinenet.com/thyroid/focus.htm" onclick="wmdTrack('f-phc_22');">Thyroid</a></li>
                        <li><a href="https://www.medicinenet.com/womens_health/focus.htm" onclick="wmdTrack('f-phc_23');">Women's Health</a></li>
                        <li><a href="https://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('f-phc_24');">More...</a></li>
                    </ul>
                </div>
                <div class="link">
                    <h4>MedicineNet</h4>
                    <ul>
                        <li><a href="https://www.medicinenet.com/script/main/art.asp?articlekey=12507" onclick="wmdTrack('f-about_1');" rel="nofollow">Privacy Policy</a></li>
                        <li><a href="https://www.medicinenet.com/script/main/art.asp?articlekey=12510" onclick="wmdPageLink('f-about_2');" rel="nofollow" target="_blank">About Us</a></li>
                        <li><a href="https://data.webmd.com/sdclive/SdcForm.aspx?FormId=MedNetContact" onclick="wmdPageLink('f-about_3');" rel="nofollow" target="_blank">Contact Us</a></li>
                        <li><a href="https://www.medicinenet.com/site_map/article.htm" onclick="wmdTrack('f-about_4');">Site Map</a></li>
                        <li><a href="https://www.wbmd.com/" onclick="wmdPageLink('f-about_5');" target="_blank">WebMD Corporate</a></li>
                        <li><a href="https://www.webmd.com/" onclick="wmdPageLink('f-about_6');" target="_blank">WebMD</a></li>
                        <li><a class="last" href="https://www.webmd.com/rx/" onclick="wmdPageLink('ftr_4-n');"  target="_blank">WebMDRx</a></li>
                        <li><a href="https://www.medscape.com/" onclick="wmdPageLink('f-about_7');" target="_blank">Medscape</a></li>
                        <li><a href="https://reference.medscape.com" onclick="wmdPageLink('f-about_8');" target="_blank">Medscape Reference</a></li>
                        <li><a href="https://www.emedicinehealth.com/script/main/hp.asp" onclick="wmdPageLink('f-about_9');" target="_blank">eMedicineHealth</a></li>
                        <li><a href="https://www.rxlist.com/script/main/hp.asp" onclick="wmdPageLink('f-about_10');" target="_blank">RxList</a></li>
<li><a href="https://www.onhealth.com" onclick="wmdPageLink('f-about_oh');" target="_blank">OnHealth</a></li>
                        <li><a href="https://www.webmd.boots.com/" onclick="wmdPageLink('f-about_11');" target="_blank">BootsWebMD</a></li>
                        <li><a href="https://www.medscape.fr/" onclick="wmdPageLink('f-about_12');" target="_blank">Medscape France</a></li>
                        <li><a class="last" href="https://www.medscapemedizin.de/" onclick="wmdPageLink('f-about_13');" target="_blank">Medscape Germany</a></li>
                    </ul>
                </div>
            </nav>            
        </footer>
	<!-- Start WSS-->
    <script language="JavaScript1.2" type="text/javascript">
        function getDisplayNumber(iNumber) {
            var sNumber = (iNumber <= 9) ? "0" + iNumber : "" + iNumber;
            return sNumber;
        }
        function doBIScript() {
            var s = '';
            var date = new Date();
            s += getDisplayNumber(date.getFullYear());
            s += getDisplayNumber(date.getMonth() + 1);
            s += getDisplayNumber(date.getDate());
            document.write('<scr' + 'ipt language="javascript1.2" type="text/javascript" src="https://img.webmd.com/bi_common/bi_oocommon.js?d=' + s + '"><\/scr' + 'ipt>');
        }

        var s_account = "webmdcom";
var s_pagename = "medicinenet.com/script/main/art.asp-208721";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "preventionandawareness";
var s_refpath = "preventionandawareness";
var s_server_number = "S27";
var s_asset = "208721";
var s_template_name = "medicinenet_nonvs_info.htm";
var s_channel = "4116";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";

        

        doBIScript();

    </script>
    <style type="text/css">.modalBox{font-family:Arial,sans-serif}#fbModal,#twModal{padding:15px}#fbModal>a,#twModal>a{display:block;cursor:pointer;background:#a6d066;width:100px;margin:25px auto 0;padding:4px 6px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-decoration:none;text-align:center}#printBtn{display:block;cursor:pointer;background:#a6d066;width:100px;margin:10px auto;padding:4px 6px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-decoration:none;text-align:center}</style>
<style type="text/css" media="print" id="print"></style>
<script>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</script>
    <!-- start ad 1x1 -->
<div id="ads2-pos-901" class="ad_placeholder"></div>
<script>
webmd.ads2Consumer.defineAd({
    targets:{pvid: window.s_pageview_id || '',art: '208721',pt: '4116',uri: 'articlekey%3D208721',cc: 'itn',stick: '1'},blockCodes: '__',
    id: 'ads2-pos-901',
    pos: '901',
    sizes: [1,1] 
});
</script>
<!-- end ad 1x1 -->



    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '428750600651790');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script>
if(typeof _satellite != "undefined"){_satellite.pageBottom();}
$.xLazyLoader({ js: ['https://tags.crwdcntrl.net/c/932/cc_af.js'] });
function s_before_pv(){var dtcb=new Date().getTime();
if (window.location.protocol==='http:'){$.xLazyLoader({image: ['http://b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(document.location.href) + '&c9=' + encodeURIComponent(document.referrer) + '&c15=&cv=2.0&cj=1&cb='+dtcb]});}
if (window.location.protocol==='https:'){$.xLazyLoader({image: ['https://sb.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(document.location.href) + '&c9=' + encodeURIComponent(document.referrer) + '&c15=&cv=2.0&cj=1&cb='+dtcb]});}
}s_before_pv();
webmd.ads2Consumer.display();
var wot_referrer = ''; var wot_s_Topic = ''; var wot_url = ''; if (typeof s_channel != 'undefined') { wot_s_Topic = s_channel; } if (typeof document.referrer != 'undefined') { wot_referrer = document.referrer; } if (typeof document.location != 'undefined') { wot_url = document.location; } var urlstr = 'https://s.tagsrvcs.com/2/587654/analytics.js?pp=' + wot_referrer + '&sn=' + wot_s_Topic + '&c1=' + wot_url; document.write("<script src='" + urlstr + "' async='true'><\/script>");
$(function() {if (s_sponsor_program!='') $('.medianet').hide();});
function insertWebMDVideo(html) {
return;
    console.info('insertWebMDVideo called');
    if (s_articletype.indexOf("-ap")>0) {
        $(".wrapper .subtitleAP:first").parent().after(html);
    } else {
       $('#artPromoCunk').after(html);
       $('.article-promo').after(html);
    }
}
</script>
<script>document.write('<img src="https://bi.medscape.com/pi/global/mednet-1x1.gif?'+new Date().getTime()+'" alt="" height="1" width="1" border="0" />')</script>
<script src="https://images.medicinenet.com/oocommon/js/legacy.js"></script>

<style type="text/css">.continue{text-decoration:none!important;font-weight:700;white-space:nowrap}</style>
</body>
</html>
