﻿<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<HEAD>
<script class="googleloaded">var amznads=amznads||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b="https:"==document.location.protocol;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b="https:"==document.location.protocol,c=(b?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(){document.getElementsByTagName("script")[0];amznads.asyncParams={id:"3100",callbackFn:function(){try{amznads.setTargetingForGPTAsync("amznslots")}catch(a){}},timeout:2e3},a("//c.amazon-adsystem.com/aax2/amzn_ads.js")},!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();</script>
<script>
var s_pagename = "medicinenet.com/script/main/art.asp-205628";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "skin";
var s_refpath = "focusonskin";
var s_server_number = "I24";
var s_asset = "205628";
var s_template_name = "focusonskin_info.htm";
var s_channel = "6067";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";
</script>
<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/api/oo_shim.min.js"></script>
<script src="//assets.adobedtm.com/dbc05520d4f49caf542bbd26c65a4b463263a2c9/satelliteLib-754e3413dffae5538da51e423d1503f3b6aade55.js"></script>
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.medicinenet.com/script/main/mobileart.asp?articlekey=205628" >

    <TITLE>The Couple That Lives Together Shares Skin Bacteria Together</TITLE>
<meta property="og:title" content="The Couple That Lives Together Shares Skin Bacteria Together" />
<meta property="og:description" content="While it's often said that couples start to look alike over time, new research suggests their skin bacteria may do the same." />
<meta property="og:url" content="http://www.medicinenet.com/script/main/art.asp?articlekey=205628" />
<meta property="og:site_name" content="MedicineNet" />
<meta property="og:image" content="http://images.medicinenet.com/images/facebook/medicinenet/fb-mnet-default.jpg" />
<meta property="fb:page_id" content="111506915551297" />
<meta property="og:type" content="article" />

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="y_key" content="2547cd0fb417c291" />
    <meta name="robots" content="noodp" />
    <meta charset="UTF-8">
	<link rel="shortcut icon" href="http://images.medicinenet.com/images/fav/MN.ico" />
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/html5/html5reset-1.6.1.css"/>
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/master/3.9/global.min.css"/>
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/master/3.9/master.min.css"/>
<link rel="stylesheet" href="http://images.medicinenet.com/css/sponsorbox.min.css"/>
<!-- ie.css for IE less than 9 -->
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/ie_fix/ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/medicinenet/redesign/global.css">
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/medicinenet/redesign/temp.css"/>
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/cookie-consent.css"/>
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/medicinenet/redesign/vendor/avgrund.css">
<script src="http://images.medicinenet.com/medicinenet/js/all.min.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Daily Health and Medical News" href="http://www.medicinenet.com/rss/dailyhealth.xml" />
    <link rel="alternate" type="application/rss+xml" title="Weekly Health and Medical News Digest" href="http://www.medicinenet.com/rss/weeklyhealth.xml" />
    <link rel="alternate" type="application/rss+xml" title="Health and Medical Slideshows" href="http://www.medicinenet.com/rss/medicinenet_slideshows.xml" />
    <script type="text/javascript">
        var s_account = "webmdcom";
var s_pagename = "medicinenet.com/script/main/art.asp-205628";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "skin";
var s_refpath = "focusonskin";
var s_server_number = "I24";
var s_asset = "205628";
var s_template_name = "focusonskin_info.htm";
var s_channel = "6067";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";
    </script>
  <META NAME="KeyWords" CONTENT="The Couple That Lives Together Shares Skin Bacteria Together" />
  <META NAME="Description" CONTENT="While it's often said that couples start to look alike over time, new research suggests their skin bacteria may do the same." />

<link href="https://plus.google.com/117041701306844597651" rel="publisher" />
<script type="text/javascript">(function(){var gps=document.createElement("script");gps.type="text/javascript";gps.async = true;gps.src="https://apis.google.com/js/plusone.js";var gpse=document.getElementsByTagName("script")[0];gpse.parentNode.insertBefore(gps, gpse);})();</script>
<script type="text/javascript">var bIsDFPAdTag=true;</script>
<script type="text/javascript">webmd.ads2.adTarget = ['consumer', 'mednet'];</script>
</head>

<body>
    <header>
		<ul class="masterhead">
                <li class="logo">
                    <div itemscope itemtype="http://schema.org/Organization" >
                        <a itemprop="url" onclick="wmdTrack('tn-logo');" href="http://www.medicinenet.com/script/main/hp.asp">
                            Medicine<span class="net">Net</span>.<span class="com">com</span>
                        </a>
                    </div>
                </li>
                <li class="social fb">
                    <a class="fb" href="http://www.facebook.com/MedicineNet" target="_blank" title="Follow us on Facebook. Click Like, and we'll send authoritative health and medical information to your News Feed." onclick="wmdPageLink('soc-fb'); popupWarning();" >
                        <span class="icon-facebook"></span>
                    </a>
                </li>
                <li class="social tw">
                    <a class="tw" href="http://twitter.com/medicinenet" target="_blank" title="Follow us on Twitter. Be the first to know the latest in health information." onclick="wmdPageLink('soc-tw'); popupWarning();" >
                        <span class="icon-twitter"></span>
                    </a>  
                </li>
                <li class="social news">
                    <a title="Get news on the go! Subscribe to our newsletters." class="mni-js-signupmodal" data-tracking="soc-news-mh" target="_blank">SUBSCRIBE</a>
                </li>
                <li class="search">
                    <form action="http://www.medicinenet.com/script/main/srchcont.asp?" method="get" onsubmit="wmdTrack('srch-bar_top');">
                        <input type="text" name="src" id="src" title="Search" autocomplete="off" placeholder="Search MedicineNet...">
                        <button><span class="icon-search"></span></button>                 
                    </form>
                </li>
            </ul>

            <nav id="menu">
                <ul class="mainList">
                    <li>
                        <a onclick="wmdTrack('tn-slide');" id="nav-slide" class="nav-slide_fmt break" href="http://www.medicinenet.com/slideshows/article.htm">Slideshows<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-slide_feat');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=122404" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-surprising-benefits-of-sex.jpg" alt=""/>
                                        <div>
                                            <h4>Surprising Health Benefits of Sex</h4>
                                            <p>How would you like a stronger immune system or better sleep? Action between the sheets can help you get all of this and more.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-slide_2');" href="http://www.medicinenet.com/slideshows/article.htm"><b>All Slideshows</b></a></li>
                                    <li><a onclick="wmdTrack('tn-slide_3');" href="http://www.medicinenet.com/slideshows-popular/article.htm">Newest Slideshows</a></li>
                                    <li><a onclick="wmdTrack('tn-slide_4');" href="http://www.medicinenet.com/slideshows-picks/article.htm">Pet Health Slideshows</a></li>
                                </ul>                                
                            </div>
                        </div>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-ic');" id="nav-images" class="nav-images_fmt break" href="http://www.medicinenet.com/image_collection/article.htm">Images<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-ic_feat');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107525" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-psoriasis-menu.jpg" alt=""/>
                                        <div>
                                            <h4>Psoriasis Medical Images</h4>
                                            <p>Red, itchy, and scaly skin? Discover common skin conditions like psoriasis, rashes, and more in the collection of medical photos.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-ic_2');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107517">Allergic Skin Disorders</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_3');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=106753">Bacterial Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_4');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=120800">Bites and Infestations</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_5');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=109861">Diseases of Pigment</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_6');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107837">Fungal Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_7');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=105631">Medical Anatomy and Illustrations</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_8');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107539">Noncancerous, Precancerous &amp; Cancerous Tumors</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_9');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=120152">Oral Health Conditions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_10');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107525">Papules, Scales, Plaques and Eruptions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_11');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107851">Scalp, Hair and Nails</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_12');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=120794">Sexually Transmitted Diseases (STDs)</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_13');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=106752">Vascular, Lymphatic and Systemic Conditions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_14');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107516">Viral Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_15');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=113903">Additional Skin Conditions</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-qz');" id="nav-quiz" class="nav-quiz_fmt" href="http://www.medicinenet.com/quizzes_a-z_list/article.htm">Quizzes<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-qz_feat');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=119180" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-sex-love-quiz-menu.jpg" alt=""/>
                                        <div>
                                            <h4>Take the Sex &amp; Love Quiz!</h4>
                                            <p>The brain. The body. The bedroom. How much do you know about sex, love, and the human body?</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-qz_2');" href="http://www.medicinenet.com/happiness_quiz/quiz.htm"><b>Happiness</b> - Test your emotional IQ</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_3');" href="http://www.medicinenet.com/superfoods_quiz/quiz.htm"><b>Superfoods</b> - Are you eating enough?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_4');" href="http://www.medicinenet.com/fat_and_fats_quiz/quiz.htm"><b>Fat and Fats</b> - What do you know about fat?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_5');" href="http://www.medicinenet.com/skin_conditions_picture_quiz/quiz.htm"><b>Skin Pictures</b> - Can you identify these conditions?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_6');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=125353"><b>Chronic Fatigue Syndrome</b> &ndash; What do you know about CFS?</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-dc');" id="nav-disease" class="nav-disease_fmt break" href="http://www.medicinenet.com/diseases_and_conditions/article.htm">Conditions<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">                                
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('tn-dc_2');">Conditions A-Z</a></li>
                                    <li><a href="http://www.medicinenet.com/procedures_and_tests/article.htm" onclick="wmdTrack('tn-dc_3');">Procedures A-Z</a></li>
                                    <li><a href="http://www.medicinenet.com/allergies/focus.htm" onclick="wmdTrack('tn-dc_4');">Allergies</a></li>
                                    <li><a href="http://www.medicinenet.com/alzheimers/focus.htm" onclick="wmdTrack('tn-dc_5');">Alzheimer&#39;s</a></li>
                                    <li><a href="http://www.medicinenet.com/arthritis/focus.htm" onclick="wmdTrack('tn-dc_6');">Arthritis</a></li>
                                    <li><a href="http://www.medicinenet.com/asthma/focus.htm" onclick="wmdTrack('tn-dc_7');">Asthma</a></li>
                                    <li><a href="http://www.medicinenet.com/high_blood_pressure/focus.htm" onclick="wmdTrack('tn-dc_8');">Blood Pressure</a></li>
                                    <li><a href="http://www.medicinenet.com/cancer/focus.htm" onclick="wmdTrack('tn-dc_9');">Cancer</a></li>
                                    <li><a href="http://www.medicinenet.com/cholesterol/focus.htm" onclick="wmdTrack('tn-dc_10');">Cholesterol</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/chronic_pain/focus.htm" onclick="wmdTrack('tn-dc_11');">Chronic Pain</a></li>
                                    <li><a href="http://www.medicinenet.com/cold_and_flu/focus.htm" onclick="wmdTrack('tn-dc_12');">Cold &amp; Flu</a></li>
                                    <li><a href="http://www.medicinenet.com/depression/focus.htm" onclick="wmdTrack('tn-dc_13');">Depression</a></li>
                                    <li><a href="http://www.medicinenet.com/diabetes/focus.htm" onclick="wmdTrack('tn-dc_14');">Diabetes</a></li>
                                    <li><a href="http://www.medicinenet.com/digestion/focus.htm" onclick="wmdTrack('tn-dc_15');">Digestion</a></li>
                                    <li><a href="http://www.medicinenet.com/eyesight/focus.htm" onclick="wmdTrack('tn-dc_16');">Eyesight</a></li>
                                    <li><a href="http://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('tn-dc_17');">Health &amp; Living</a></li>
                                    <li><a href="http://www.medicinenet.com/healthy_kids/focus.htm" onclick="wmdTrack('tn-dc_18');">Healthy Kids</a></li>
                                    <li><a href="http://www.medicinenet.com/hearing/focus.htm" onclick="wmdTrack('tn-dc_19');">Hearing &amp; Ear</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/heart/focus.htm" onclick="wmdTrack('tn-dc_20');">Heart</a></li>
                                    <li><a href="http://www.medicinenet.com/hiv/focus.htm" onclick="wmdTrack('tn-dc_21');">HIV/AIDS</a></li>
                                    <li><a href="http://www.medicinenet.com/infectious_disease/focus.htm" onclick="wmdTrack('tn-dc_22');">Infectious Disease</a></li>
                                    <li><a href="http://www.medicinenet.com/lungs/focus.htm" onclick="wmdTrack('tn-dc_23');">Lung Conditions</a></li>
                                    <li><a href="http://www.medicinenet.com/menopause/focus.htm" onclick="wmdTrack('tn-dc_24');">Menopause</a></li>
                                    <li><a href="http://www.medicinenet.com/mens_health/focus.htm" onclick="wmdTrack('tn-dc_25');">Men&#39;s Health</a></li>
                                    <li><a href="http://www.medicinenet.com/mental_health/focus.htm" onclick="wmdTrack('tn-dc_26');">Mental Health</a></li>
                                    <li><a href="http://www.medicinenet.com/migraine/focus.htm" onclick="wmdTrack('tn-dc_27');">Migraine</a></li>
                                    <li><a href="http://www.medicinenet.com/neurology/focus.htm" onclick="wmdTrack('tn-dc_28');">Neurology</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/oral_health/focus.htm" onclick="wmdTrack('tn-dc_29');">Oral Health</a></li>
                                    <li><a href="http://www.medicinenet.com/pregnancy/focus.htm" onclick="wmdTrack('tn-dc_30');">Pregnancy</a></li>
                                    <li><a href="http://www.medicinenet.com/senior_health/focus.htm" onclick="wmdTrack('tn-dc_31');">Senior Health</a></li>
                                    <li><a href="http://www.medicinenet.com/sexual_health/focus.htm" onclick="wmdTrack('tn-dc_32');">Sexual Health</a></li>
                                    <li><a href="http://www.medicinenet.com/skin/focus.htm" onclick="wmdTrack('tn-dc_33');">Skin Problems</a></li>
                                    <li><a href="http://www.medicinenet.com/sleep/focus.htm" onclick="wmdTrack('tn-dc_34');">Sleep</a></li>
                                    <li><a href="http://www.medicinenet.com/thyroid/focus.htm" onclick="wmdTrack('tn-dc_35');">Thyroid</a></li>
                                    <li><a href="http://www.medicinenet.com/travel_health/focus.htm" onclick="wmdTrack('tn-dc_36');">Travel Health</a></li>
                                    <li><a href="http://www.medicinenet.com/womens_health/focus.htm" onclick="wmdTrack('tn-dc_37');">Women&#39;s Health</a></li>
                                </ul>                                                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-sym');" id="nav-symtoms" class="nav-symtoms_fmt break" href="http://www.medicinenet.com/symptoms_and_signs/article.htm">Symptom Checker</a>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-hl');" id="nav-health" class="nav-health_fmt on break" href="http://www.medicinenet.com/health_and_living/focus.htm">Health &amp; Living<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-hl_feat');" href="http://www.medicinenet.com/weight_loss/article.htm" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/main_nav/health_living/hl_nav_weight_loss_2_feat.png" alt=""/>
                                        <div>
                                            <h4>The No-Diet Approach</h4>
                                            <p>Lose weight without dieting! Live better and be healthier with these quick nutritional tips from the experts.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a href="http://www.medicinenet.com/diet_and_weight_management/article.htm" onclick="wmdTrack('tn-hl_2');">Diet &amp; Weight Management</a></li>
                                    <li><a href="http://www.medicinenet.com/exercise_and_fitness/article.htm" onclick="wmdTrack('tn-hl_3');">Exercise &amp; Fitness</a></li>
                                    <li><a href="http://www.medicinenet.com/nutrition_food_and_recipes/article.htm" onclick="wmdTrack('tn-hl_4');">Nutrition, Food &amp; Recipes</a></li>
                                    <li><a href="http://www.medicinenet.com/prevention_and_wellness/article.htm" onclick="wmdTrack('tn-hl_5');">Prevention &amp; Wellness</a></li>
                                </ul>                                
                            </div>
                        </div>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-pharm');" id="nav-medications" class="nav-medications_fmt" href="http://www.medicinenet.com/medications/article.htm">Medications<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <ul class="subList set">
                                    <li><a onclick="wmdTrack('tn-pharm_1');" href="http://www.medicinenet.com/medications/article.htm">Medications</a></li>
                                    <li><a onclick="wmdTrack('tn-pharm_2');" href="http://www.medicinenet.com/supplements-vitamins/article.htm">Supplements and Vitamins</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-mt');" id="nav-medterms" class="nav-medterms_fmt break" href="http://www.medicinenet.com/medterms-medical-dictionary/article.htm">MedTerms Dictionary</a>  
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-ph');" id="nav-pet" class="nav-pet_fmt break" href="http://www.medicinenet.com/pets/pethealth/focus.htm">Pet Health</a>
                    </li>
                </ul>
            </nav>
	</header>
    <section class="adTopWrapper">
		<!-- Start 728x90 Ad Tag -->
<div id="bannerAd_rdr"><div id="bannerAd_fmt"><div id="ads2-pos-101" class="ad_placeholder"></div></div></div>
<script>
webmd.ads2Consumer.defineAd({
    targets:{pvid: window.s_pageview_id || '',art: '205628',pt: '6067',uri: 'articlekey%3D205628',cc: 'itn',stick: '1'},blockCodes: '__',
    id: 'ads2-pos-101',
    pos: '101',
    sizes: [[728, 90],[970, 90],[970, 250]]
});
</script>			
<!-- End 728x90 Ad Tag -->

    </section>
    <iframe class="topSlide-temp" src="http://www.medicinenet.com/static/slideshowpromo.htm" frameBorder="0" scrolling="no" height="180px"></iframe>
    <main id="article-wrapper-temp">
		<article>		
			<!-- Start Breadcrumbs -->
		    <div itemscope itemtype="http://schema.org/WebPage">
				<div class="breadCrumb_fmt-temp" itemprop="breadcrumb">
					<i class="tla"></i><i class="tra"></i><i class="tls"></i><i class="trs"></i>
					<p class="breadcrumbs-temp"><a onclick="wmdTrack('brdcrmb_home')" href="/script/main/hp.asp">home</a> <span class="separator">&gt;</span> <a onclick="wmdTrack('brdcrmb_center')" href="http://www.medicinenet.com/skin/focus.htm">skin center</a> <span class="separator">&gt;</span> <a onclick="wmdTrack('brdcrmb_atoz');" href="/script/main/alphaidx.asp?p=a_25">skin a-z list</a> <span class="separator">&gt;</span> couples that live together share skin bacteria article</p>
				</div>
		    </div>
			<!-- End Breadcrumbs -->			
		
	        <section id="main-content">
                <div class="inside group">
			        <div id="stretch-top-content">
				        <div class="inside">
				        </div>
			        </div> 
			        <div id="center-content" class="group">
				        <div id="left-content">
					        <div id="stretch-column">
						        <div class="inside">
                                    <!--*LARGE_IMAGE*-->
						        </div>
					        </div>
					        <section id="center-column">
						        <div id="TopOfContent" class="inside">
							        <table cellpadding="0" cellspacing="0" style="width: 100%">
								        <tbody>
									        <tr>
										        <td>
											        <div class="article">
<div id="textArea" class="copyNormal">
<div class="artTools"><div class="fontSizer"><ul class="clearfix"><li><a class="smlFont tooltip" title="Smaller Font" href="javascript:void(0);">smaller</a></li><li><a class="medFont tooltip" title="Medium Font" href="javascript:void(0);">medium</a></li><li><a class="lrgFont tooltip" title="Large Font" href="javascript:void(0);">larger</a></li></ul></div>

</div>
<h2>The Couple That Lives Together Shares Skin Bacteria Together</h2><script>$(function () {require(['embedded_assets/1/embedded-assets', 'css!embedded_assets/1/embedded-assets.css'], function (embed_asset) {embed_asset.init();console.info('running EA');});});</script>
<!-- Start Top Of Page Chunk-->

<div id="artPromoCunk">
	<div class="artPCImg">
		<a onclick="wmdTrack('ssprmo-arttop');" href="http://www.medicinenet.com/skin_problems_pictures_slideshow/article.htm" target="_blank">
			<img src="http://images.medicinenet.com/images/slideshow/featured-slideshow/featured-adult-skin-problems.jpg" alt="View the Adult Skin Problems Slideshow Pictures" />
		</a>
	</div>
	<div class="artPCLinks">
	<ol>
		<li><a href="http://www.medicinenet.com/skin_problems_pictures_slideshow/article.htm" class="slide" alt="Adult Skin Problems Slideshow Pictures" onclick="wmdTrack('ssprmo-arttop_1');" target="_blank">Adult Skin Problems Slideshow</a></li>
		<li><a href="http://www.medicinenet.com/ringworm_quiz/quiz.htm" class="quiz" alt="Ringworm Quiz" onclick="wmdTrack('qzprmo-arttop_2');" target="_blank">Quiz: Is Ringworm Contagious?</a></li>
		<li><a href="http://www.medicinenet.com/image-collection/eczema_picture/picture.htm" class="image" alt="Gallery of Skin Problems Pictures and Images Collection" onclick="wmdTrack('icprmo-arttop_3');" target="_blank">Gallery of Skin Problems Pictures</a></li>
	</ol>
	</div>
	<div class="clear"></div>
</div>

<!-- End Top Of Page Chunk-->

<img class="healthday_image" src="http://media.healthday.com/Images/icimages/46155.jpg?resize=180:135" alt="News Picture: The Couple That Lives Together Shares Skin Bacteria Together" /><b>By Amy Norton</b><br><i>HealthDay Reporter</i><div class="News_list_rdr">
<div class="News_list_top">
<h3>Latest Skin News</h3>
</div>
<div class="News_list_box">
<ul>
<li class="first"><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=205628" class="selected">Couples That Live Together Share Skin Bacteria</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=205668">Eczema Can Take a Toll on Adults</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=205576">Health Tip: Identifying Varicose Veins</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=205492">Health Tip: Ease the Pain of a Blister</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=205438">Health Tip: Getting Too Much Sun?</a></li>
<li><a data-tracking="newsletter-itn" class="mni-js-signupmodal">Want More News? Sign Up for MedicineNet Newsletters!</a></li>

</ul>
</div>
<div class="News_list_bot"></div>
</div>

<p>WEDNESDAY, July 26, 2017 (HealthDay News) -- While it's often said that couples start to look alike over time, new research suggests their skin bacteria may do the same.</p><p>The study, of 20 couples who were living together, found that partners showed similarities in their skin's "microbiome."</p><p>In fact, those similarities were strong enough that a computer algorithm could identify couples 86 percent of the time, based on their skin microbiome alone.</p><p>"Microbiome" refers to the trillions of bacteria and other microbes that inhabit the <a href="http://www.medicinenet.com/human_body_quiz/quiz.htm" rel="quiz" onclick="wmdTrack('embd-lnk');">human body</a>, inside and out. The skin is covered in a variety of microbes --- most of which are either harmless or beneficial.</p><p>Researchers are only beginning to understand how the skin microbiome affects health, according to study senior researcher Josh Neufeld, a professor of biology at the University of Waterloo in Canada.</p><p>But the "microbial community" there does interact with the immune system, and it might have a bigger health impact than traditionally believed, explained Neufeld.</p><p>So, he said, it's important to understand what factors affect the <a href="http://www.medicinenet.com/beauty_quiz/quiz.htm" rel="quiz" onclick="wmdTrack('embd-lnk');">makeup</a> of any one person's microbiome.</p><p>The new findings point to the importance of the home.</p><p>Although the study focused on couples, Neufeld explained, it seemed that contact with the same home surfaces -- rather than contact with each other -- was key.</p><p>Couples showed the greatest microbial similarities on their <a href="http://www.medicinenet.com/feet_facts_quiz/quiz.htm" rel="quiz" onclick="wmdTrack('embd-lnk');">feet</a> -- which makes sense, Neufeld said.</p><p>"You shower and walk around barefoot in the bathroom, spreading your microbes around," he said.</p><p>But Neufeld was also quick to point out that none of this is "gross."</p><p>Diversity in a person's microbiome -- whether in the gut or on the skin -- is healthy, he said: Good bacteria keep the bad guys in check.</p><p>A lack of diversity in the gut's microbial community has been linked to increased risks of certain conditions related to metabolism and immune function -- including <a href="http://www.medicinenet.com/obesity_weight_loss/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">obesity</a>, <a href="http://www.medicinenet.com/type_1_diabetes/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">type 1 diabetes</a> and <a href="http://www.medicinenet.com/asthma_overview/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">asthma</a>.</p><p>There has been less research into the skin's microbiome, said Dr. Adam Friedman, an associate professor of dermatology at George Washington University in Washington, D.C.</p><p>But there's evidence that a lack of diversity in skin microbes might contribute to <a href="http://www.medicinenet.com/eczema_facts/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">eczema</a>, <a href="http://www.medicinenet.com/acne/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">acne</a> and <a href="http://www.medicinenet.com/rosacea/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">rosacea</a>, said Friedman.</p><p>The fact that couples share skin microbes isn't surprising, Friedman said.</p><p>But, he added, "this [study] highlights the importance of the external environment on our skin's microbial community."</p><p>Friedman echoed the point that "diversity is good."</p><p>"We usually talk about bacteria like they're bad," he said. "But when everything is in harmony, there is no 'good' or 'bad.' When there's a lack of diversity, and that harmony is thrown off, we have a problem."</p><p>In the new study, published recently in the journal <i>mSystems</i>, the Canadian researchers analyzed skin swabs that each participant collected from 17 different sites on the body.</p><p>In general, the study found, couples had similarities in their skin bacteria -- enough that they could usually be identified as partners.</p><p>"But," Neufeld said, "it's not that you look just like your partner. You look like you."</p><p>And much depended on the specific area of skin: Bacteria on couples' feet showed the most similarities; the bacteria on their inner thighs looked nothing alike.</p><p>Instead, women looked more like other women when it came to bacteria there. According to Neufeld, that is probably a reflection of vaginal microbes.</p><p>Biological sex is a big factor in the makeup of skin bacteria, Neufeld said: Women seem to have more microbial diversity than men -- which may, in part, be due to differences in the skin's acidity.</p><p>"Our bodies, and the chemicals they secrete, help determine which bacteria survive and thrive," Neufeld said.</p><p>Many other factors also sway the skin's microbial balance, Friedman said. They include factors we cannot change -- age and genetics -- and some we can control -- from sun exposure to soaps and skin products.</p><p>It's not clear whether having your family's microbes on your skin makes any specific difference in your health. But Neufeld said there's no reason to fear sharing some microbes at home.</p><p>"If you're in an airport, sure, don't walk around barefoot," he said. "But at home, go ahead and do it."</p><p><p class="credits"><img style="border: none;" border="0" src="http://images.medicinenet.com/images/healthday/healthday.png" alt="MedicalNews"><br/>Copyright &#169; 2017 HealthDay. All rights reserved.<p class="credits">SOURCES: Josh Neufeld, Ph.D., professor, biology, University of Waterloo, Ontario, Canada; Adam Friedman, M.D., associate professor, dermatology, George Washington University School of Medicine, Washington, D.C.; July 25, 2017, <i>mSystems</i></p><div class="Pagination_News_fmt">
<div class="pagination_rdr">
<ul class="pagination_list">
<li class="firstItem">News Articles</li>
<li class="selected">1</li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-2');" href="/script/main/art.asp?articlekey=205668">2</a></li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-3');" href="/script/main/art.asp?articlekey=205576">3</a></li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-4');" href="/script/main/art.asp?articlekey=205492">4</a></li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-5');" href="/script/main/art.asp?articlekey=205438">5</a></li>
<li class="LastItem"><a onclick="wmdTrack('cu-ltnews_pgn-next');" href="/script/main/art.asp?articlekey=205668" style="border-right: 0px;"><b>Next Article: Eczema Can Take a Toll on Adults</b> &raquo;</a></li>
</ul>
</div>
</div>
<br style="clear: both;" />

<p><br /><br /><!--SYNDICATEDCITATION--><!--LASTEDITORIALREVIEW--></div>
</div>

										        </td>
									        </tr>
								        </tbody>
							        </table>
                                    <!-- AIA -->
                                    <script type="text/javascript">
                                        $(document).ready(function () {
                                            $('#articleInArticle').appendTo('#AIATop');
                                            $('.articleLrgImg').appendTo('#AIATop');
                                        });
                                    </script>   
                                    <style type="text/css">
#shareTools{border:1px solid #e0eec4;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;padding:5px 8px;margin:15px 0 10px}
#shareTools>a{display:inline-block;color:#444;margin:0 10px 0 0;padding:0 0 0 21px;font-size:10px;line-height:18px;text-decoration:none;text-transform:uppercase;cursor:pointer;height:16px}
.modalBox{font-family:Arial,sans-serif}
#fbModal,#twModal{padding:15px}
#fbModal>a,#twModal>a{display:block;cursor:pointer;background:#a6d066;width:100px;margin:25px auto 0;padding:4px 6px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-decoration:none;text-align:center}
#printBtn{display:block;cursor:pointer;background:#a6d066;width:100px;margin:10px auto;padding:4px 6px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-decoration:none;text-align:center}
#shareFB{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -184px no-repeat}
#shareTW{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -200px no-repeat}
#shareEM{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -216px no-repeat}
#sharePRart,#sharePRpg{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -232px no-repeat;width:78px}
#shareBK{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -248px no-repeat}
#shareHL{display:none;padding-left:0!important;margin-right:0!important}
.hlOff:before{content:'OFF';font-size:10px;font-weight:700;padding:1px 2px;width:28px;text-align:center;margin:0 5px 0 0;background:#ffff7b;border:1px solid #bcbc00;-moz-border-radius:3px;border-radius:3px}
.hlOn:before{content:'ON';font-size:10px;font-weight:700;padding:1px 2px;width:28px;text-align:center;margin:0 5px 0 0;background:#ffff7b;border:1px solid #bcbc00;-moz-border-radius:3px;border-radius:3px}
.print_share,.print_page_share{width:78px}
#slideshow #shareTools{position:absolute;top:564px;left:522px;border:none}
#slideshow #shareTools>a{font-family:'icomoon';color:#888;font-size:20px;background:none;text-decoration:none;width:20px;padding:0}
#slideshow #shareTools>a:hover{color:#fff}
#slideshow #shareTools #shareEM:before{content:"\e606"}
#slideshow #shareTools #shareBK:before{content:"\e601"}
#slideshow #shareTools #shareFB:before{content:"\e608"}
#slideshow #shareTools #shareTW:before{content:"\e607"}
</style>
<style type="text/css" media="print" id="print"></style>
<script src="//images.medicinenet.com/javascript/jquery/jquery.texthighlighter.min.js"></script>
<script>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</script>
							        <div class="end-of-article-stuff">								
								        <div class="sidebar-box"><!--*Sponsorbox TOKEN*--></div>
								        <div class="sidebar-box"></div>
								        <div class="sidebar-box">﻿<style>
#nl_module_1 { font-size: 13px; height: 131px; width: 445px; padding: 10px; font-family: Arial; background-color: #D2E2B3; -moz-border-radius: 2px 2px 2px 2px; border-radius: 2px 2px 2px 2px;}
#nl_module_1 h4 { color: #6F9B40; font-size: 26px; margin: 0 0 2px 3px; font-weight: bold; }
#nl_module_1 p.subhead { color: #3c471f; font-size: 12px; line-height: 18px; }
#nl_module_1 .free { color: #88bc4e; font-size: 13px; font-weight: bold; }
#nl_module_1 p { font-size: 12px; font-weight: bold; margin: 0 0 5px 0; line-height: 16px; }
#nl_module_1 .privacy { font-size: 9px; float: right; }
.column_cont { width: 440px; height: 75px; background-color: #fff; padding: 6px 0 0 5px;}
p.bonus { display: block; margin: 10px 0; font-weight: bold; }
p.bonus b { color: #000000; font-size: 14px; }
a.privacy_policy { float: right; font-size: 9px; margin: 0; color: #3020cf; font-weight: bold; text-decoration: none;}
</style>
<script>
    var nl_tracking = 'cu-btm-allg_nwl';
    function adjustForm() {
        $('#nl_module_1 iframe').contents().find('#email').css('width', '230px');
        $('#nl_module_1 iframe').contents().find('#lid').val('47147');
    }
</script>
<div id="nl_module_1" class="bg">
    <h4>Skin Care & Conditions Newsletter</h4>
    <div class="column_cont">
        <p>Sign up to stay informed with the latest skin care and conditions updates on MedicineNet delivered to your inbox <span class="free">FREE!</span></p>
        <iframe src="/script/main/nl-et-module.asp" frameborder="0" scrolling="no" width="440" height="40px" onload="adjustForm()"></iframe>
        <p class="bonus"><b>BONUS!</b> Get a Free PDF Skin Care Conditions Report when you sign up!</p>
        <a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12507" target="_blank" class="privacy_policy">*Privacy Policy</a>
    </div>
</div>
</div>															
							        </div>
						        </div>
					        </section>
					        <aside id="left-column">
						        <div class="inside">
							        <!-- LR Tabs -->
							        <div class="sidebar-box">
   <!-- START US ONLY VISITOR LR -->
	<div id="featured_nav">
	   <div class="header">Trending on MedicineNet</div>
		<div class="content">
		  <ul>
<li><a onclick="wmdTrack('lr-feat_1')" href="http://www.medicinenet.com/facial_nerve_problems/article.htm">Facial Nerve Problems (Bell's Palsy)</a></li>
<li><a onclick="wmdTrack('lr-feat_2')" href="http://www.medicinenet.com/mitochondrial_disease/article.htm">Mitochondrial Disease</a></li>
<li><a onclick="wmdTrack('lr-feat_3')" href="http://www.medicinenet.com/rhabdomyolysis/article.htm">Rhabdomyolysis</a></li>
<li><a onclick="wmdTrack('lr-feat_4')" href="http://www.medicinenet.com/hiv_vs_aids/article.htm">HIV vs. AIDS</a></li>
<li><a onclick="wmdTrack('lr-feat_5')" href="http://www.medicinenet.com/is_poison_ivy_contagious/article.htm">Poison Ivy Contagious</a></li>

	         </ul>
	      </div>
            </div>
<!-- END US ONLY VISITOR LR -->
							</div>

							        <div class="sidebar-box"></div>
							        <div class="sidebar-box"><!-- Skin Topics nav -->
      <div id="new_Nav">
        <div class="new_header">
          <div class="new_headerLink">Skin Topics</div>
        </div>
        <ul id="backItems">
<li><a onclick="wmdTrack('lr-topics-skin_1');" href="http://www.medicinenet.com/psoriasis/article.htm">Psoriasis Treatment</a></li>
	  <li><a onclick="wmdTrack('lr-topics-skin_2');" href="http://www.medicinenet.com/shingles_herpes_zoster/article.htm">Shingles</a></li>
          <li><a onclick="wmdTrack('lr-topics-skin_3');" href="http://www.medicinenet.com/hives/article.htm">Hives</a></li>
	  <li><a onclick="wmdTrack('lr-topics-skin_4');" href="http://www.medicinenet.com/scabies/article.htm">Scabies</a></li>
	  <li><a onclick="wmdTrack('lr-topics-skin_5');" href="http://www.medicinenet.com/bed_bugs/article.htm">Prevent Bedbug Bites</a></li>
	  
	<li><a onclick="wmdTrack('lr-topics-skin_6');" href="http://www.medicinenet.com/rash/article.htm">Common Rashes</a></li>	  
	  <li><a onclick="wmdTrack('lr-topics-skin_rss');" href="http://www.medicinenet.com/rss/general/skin.xml" target="_blank">
<img alt="XML" src="http://images.medicinenet.com/images/rssfeed-icon-16x16.gif" border="0" width="16" height="16" style="vertical-align: middle;" /> Skin RSS</a></li>
<li><a onclick="wmdTrack('lr-topics-skin_hl');" href="http://www.medicinenet.com/health_and_living/focus.htm"><img src="http://images.medicinenet.com/images/icon-apple.jpg" alt="Health and Living: Recipes, Nutrition, Exercise and More" width="20" height="20" style="border: 0px;vertical-align: middle;" /> Healthy Living Tips</a></li>
	  
        </ul>
        <div class="bottom"></div>
      </div>

      <!-- Skin Topics -->
<iframe src="http://pn1.adserver.yahoo.com/a?f=2022610791&amp;pn=webmd&amp;p=ptrvrthlth&amp;l=VR&amp;c=sh" width="1" height="1" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no">
</iframe>



</div>
							        <div class="sidebar-box">
								        <div class="lrPromoSlider">
									        <a style="outline:none" onclick="wmdTrack('lr-ssp');" href="http://www.medicinenet.com/skin-problems-pictures-slideshow/article.htm" id="ssBanner1">
										        <img src="http://images.medicinenet.com/images/module/featured-slideshow-adult-skin-problems.jpg" id="adBanner1" border="0" width="180" height="100" alt="Adult Skin Problems Slideshow" />
									        </a>
								        </div>
							        </div>
							        <div class="sidebar-box">
<!-- Daily Health News nav -->
<div class="LftNews_rdr">
  <div class="News_list_top">
        <h3>Daily Health News</h3>
    </div>
<div class="News_list_box"> 
    <ul>
	<li><a onclick="wmdTrack('lr-news_1');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=205671" title="Angelina Jolie Reveals Bell's Palsy Diagnosis">Angelina Jolie's Bell's Palsy</a></li>
	<li><a onclick="wmdTrack('lr-news_2');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=205668" title="Eczema Can Take a Toll on Adults">Eczema Takes a Toll</a></li>
	<li><a onclick="wmdTrack('lr-news_3');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=205667" title="Melanoma Isn't the Only Serious Skin Cancer">Serious Skin Cancers</a></li>
	<li><a onclick="wmdTrack('lr-news_4');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=205660" title="Senate Rejects Repeal of Obamacare Without Replacement">Obamacare Repeal &amp; Replacement</a></li>
	<li><a onclick="wmdTrack('lr-news_5');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=205642" title="Noninvasive Brain Test May Pinpoint Type of Dementia">Pinpoint Type of Dementia</a></li>

        <li><a onclick="wmdTrack('lr-news_rss');" href="http://www.medicinenet.com/rss/dailyhealth.xml" target="_blank"><img alt="XML" src="http://images.medicinenet.com/images/rssfeed-icon-16x16.gif" border="0" width="16" height="16" style="vertical-align: middle;" /> Health News Feed</a></li>
      	<li><a class="mni-js-signupmodal" data-tracking="lr-news_nsltr" rel="nofollow" title="Newsletter Sign Up">Newsletter Signup</a></li>
    </ul>
</div>
    <div class="News_list_bot"> </div> 
</div>
<!-- Daily Health News nav -->
<div style="clear: both;"></div>
</div>
							        <div class="sidebar-box"></div>
                                    <div class="sidebar-box">
                                        								<!-- Start 160x600/120x600 Ad Unit -->
								<div id="leftAd_rdr">
									<div id="leftAd_fmt" class="leftAd_BG_fmt">
                                        <div id="ads2-pos-113" class="ad_placeholder"></div>
									</div>
								</div>
                                <script>
                                webmd.ads2Consumer.defineAd({
                                    targets:{pvid: window.s_pageview_id || '',art: '205628',pt: '6067',uri: 'articlekey%3D205628',cc: 'itn',stick: '1'},blockCodes: '__',
                                    id: 'ads2-pos-113',
                                    pos: '113',                                    
                                    sizes: [160, 600] 
                                });
                                </script>
								<!-- End 160x600/120x600 Ad Unit -->

                                    </div>
							        <div class="sidebar-box">
								        <a style="margin:0; display:block;" onclick="wmdTrack('lr-sc');" href="http://www.medicinenet.com/symptoms_and_signs/article.htm">
								        <img alt="Symptom Checker: Pinpoint Your Pain - MedicineNet" src="http://images.medicinenet.com/images/module/mnet-lr-sc-promo2.png" border="0"/>
								        </a>
							        </div>
							        <div class="sidebar-box"><script>
    var nl_tracking = 'lr-mnwl';
    function adjustFormLR() {
        $('#nl_module_lr iframe').contents().find('#email').css('width', '190px');
        //$('#nl_module_lr iframe').contents().find('#lid').val('45494');
    }
</script>

<div id="nl_module_lr" class="bg">
	<h2><span class="envelope"></span>STAY INFORMED</h2>
	<h4>Get the Latest health and medical information delivered direct to your inbox!</h4>
	<div class="nl_bg_lr">
		<iframe src="/script/main/nl-et-module-multiple-lr.asp" frameborder="0" scrolling="no" width="170" height="305" onload="adjustFormLR()" allowTransparency="true"></iframe>
	</div>
</div></div>
											
						        </div>
					        </aside>
				        </div>
				        <div id="right-content" class="stickyCol" data-top-offset="-80">
					        <div id="right-column">
					
						        <div class="sidebar-box hide">
							        <!-- Consumer Alerts Div -->
							        <div id="ContentPane21" class="medNet"></div>
						        </div>
						        <div>
						        <div style="margin: 0">
<a href="http://www.medicinenet.com/psoriasis_symptoms_treatment_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo');"><img src="http://images.medicinenet.com/images/module/featured-slideshow-psoriasis1.jpg" style="border: none;" /></a>
</div>
						        </div>
						        <div class="sidebar-box">
						        						    <!-- Start 300x250 Ad Tag -->
							<div id="rightAd_rdr">
								<div id="rightAd_fmt" class="rightAd_BG_fmt">
                                    <div id="ads2-pos-121" class="ad_placeholder">
                                    </div>
								</div>
							</div>
                            <script>
                            webmd.ads2Consumer.defineAd({
                                targets:{pvid: window.s_pageview_id || '',art: '205628',pt: '6067',uri: 'articlekey%3D205628',cc: 'itn',stick: '1'},blockCodes: '__',
                                id: 'ads2-pos-121',
                                pos: '121',
                                sizes: [[300,250],[300,600],[300,1050]]
                            });
                            </script>
							<!-- End 300x250 Ad Tag -->

						        </div>
						        <div class="sidebar-box">
                        	        <div class="sidebar-box">
	<div class="ss_guide">
	<a href="http://www.medicinenet.com/skin_problems_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo2');" title="Adult Skin Problems Slideshow"><img src="http://images.medicinenet.com/images/module/adult-skin1-slideshow-1217.jpg" alt="Adult Skin Problems Slideshow" border="0" width="300" height="110"/></a>
        </div>
</div>


<div class="clear"></div>
						        </div>

						        <div class="sidebar-box">
							        <!-- START US ONLY VISITOR RR2 -->
<div class="from_webmd">
    <h3>From <img class="logoTitle" src="http://images.medicinenet.com/images/promo/logo_webmd.gif" alt="WebMD Logo"></h3> 
    <div class="content"> 
<h5>Skin Problems and Treatments Resources</h5>
<ul>
<li><a onclick="wmdPageLink('rs-6067-6067_1');" href="http://education.webmd.com/viewarticle/872796#content=0_0" target="_blank" rel="nofollow">Could This Red Bump Be Skin Cancer?</a></li>
<li><a onclick="wmdPageLink('rs-6067-1378_2');" href="http://www.webmd.com/arthritis/psoriatic-arthritis/psa-17/video-psoriasis-moisturize-skin" target="_blank" rel="nofollow">Skin Care for Psoriasis</a></li>
<li><a onclick="wmdPageLink('rs-6067-1373_3');" href="http://www.webmd.com/arthritis/psoriatic-arthritis/rm-quiz-psoriatic-arthritis" target="_blank" rel="nofollow">All About Psoriatic Arthritis</a></li>
</ul>

<h5>Featured Centers</h5>
<ul>
<li><a onclick="wmdPageLink('fc-1635_4');" href="http://www.webmd.com/lung/ipf-lungs-15/ipf-overview" target="_blank" rel="nofollow">Feeling Short of Breath?</a></li>
<li><a onclick="wmdPageLink('fc-1282_5');" href="http://www.webmd.com/cancer/lymphoma/multiple-myeloma-treatment-16/multiple-myeloma-radiation" target="_blank" rel="nofollow">What Radiation Can Do For Cancer</a></li>
<li><a onclick="wmdPageLink('fc-1068_6');" href="http://www.webmd.com/allergies/life-threatening-reaction-16/video-common-anaphylaxis-triggers" target="_blank" rel="nofollow">Top 3 Anaphylaxis Triggers</a></li>
</ul>

	<h5>Health Solutions <span>From Our Sponsors</span></h5>
        <ul>
<li><a onclick="wmdPageLink('sp-6679_7');" href="http://www.webmd.com/breast-cancer/metastatic-bc-care-16/attacking-your-advanced-breast-cancer-in-two-ways" target="_blank" rel="nofollow">Fight Metastatic Breast Cancer</a></li>
<li><a onclick="wmdPageLink('sp-6679_8');" href="https://www.webmd.com/continuous-glucose-monitoring/default.htm" target="_blank" rel="nofollow">Continuous Glucose Monitoring</a></li>
        </ul>
    </div>
</div>
<!-- END US ONLY VISITOR RR2 -->
						        </div>

						        <div class="sidebar-box">
							        <!-- Related Drugs -->
						        </div>
                                <div class="sidebar-box">
                                    
						        </div>

						        <div class="sidebar-box">
							        <!--*DAILYPICK*-->
						        </div>

						        <div class="sidebar-box">
							        <iframe width="300" height="400" marginwidth="0" marginheight="0" style="margin:0;" frameborder="0" scrolling="no" src="http://www.medicinenet.com/htmlchunks/slideshow/slidermodule/rr_image_coll_slider_mednet_green.htm"></iframe>
						        </div>

						        <div class="sidebar-box">
							        <!-- Featured Video -->
							        <!-- Flyin TOKEN -->

						        </div>						
						        <div class="sidebar-box">	
							        <div class="exclusives_cont">
	<h2 class="exclusives_title">Exclusives</h2>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span class="exclusives_num1"></span>
		<a onclick="wmdTrack('rr-excl_1');" class="exclusive_link" href="http://www.medicinenet.com/psoriasis/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/forum/featured-psoriasis.jpg" />
		<p class="exclusives_desc">What Does Psoriasis Look Like?</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span class="exclusives_num2"></span>
		<a onclick="wmdTrack('rr-excl_2');" class="exclusive_link" href="http://www.medicinenet.com/muscle_cramps/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/forum/featured-muscle-cramps.jpg" />
		<p class="exclusives_desc">How to Prevent Muscle Cramps</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span class="exclusives_num3"></span>
		<a onclick="wmdTrack('rr-excl_3');" class="exclusive_link" href="http://www.medicinenet.com/blood_clots/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/forum/featured-blood-clots.jpg" />
		<p class="exclusives_desc">Blood Clot? Know the Signs and Symptoms</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span  class="exclusives_num4"></span>
		<a onclick="wmdTrack('rr-excl_4');" class="exclusive_link" href="http://www.medicinenet.com/allergy/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/quiz/featured-quiz/featured-allergy.jpg" />
		<p class="exclusives_desc">Allergy Triggers: Do You Know Yours?
</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="clear"></div>
</div>			
						        </div>
					        </div>
				        </div>
			        </div>
			        <div id="stretch-bottom-content">
				        <div class="inside"></div>
			        </div> 
		        </div>
	        </section>
        </article>
    </main>
    <section id="sponsors">
            <h2>Health Solutions <span>From Our Sponsors</span></h2>
            <div class="wrapper">
<ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" onclick="wmdPageLink('hicb f-hs_1');" title="Knee Pain Management">Knee Pain Management</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/dupuytrens-contracture-treatment/dupuytrens-contracture" onclick="wmdPageLink('hicb f-hs_2');" title="Bent Fingers?">Bent Fingers?</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" onclick="wmdPageLink('hicb f-hs_3');" title="Cancer Treatments">Cancer Treatments</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/healthy-aging/hearing-loss-15/test-hearing-loss" onclick="wmdPageLink('hicb f-hs_4');" title="Online Hearing Test">Online Hearing Test</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="http://www.staging.webmd.com/cancer-treatments/default.htm" onclick="wmdPageLink('hicb f-hs_5');" title="Seeking Cancer Care?">Seeking Cancer Care?</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" onclick="wmdPageLink('hicb f-hs_6');" title="Painful Knees?">Painful Knees?</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cancer/common-cancers-16/discover-cancer-treatment-options" onclick="wmdPageLink('hicb f-hs_7');" title="Cancer Support">Cancer Support</a></li>
<li><a rel="nofollow" target="_blank" href="http://pets.webmd.com/dogs/dog-behavior-17/pet-anxiety" onclick="wmdPageLink('hicb f-hs_8');" title="Treat Pet Anxiety">Treat Pet Anxiety</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/osteoarthritis/knee-pain-16/3-mistakes-new-treatment" onclick="wmdPageLink('hicb f-hs_9');" title="Exercise & OA Knee Pain">Exercise & OA Knee Pain</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/TAVR-for-severe-aortic-stenosis-caregiver" onclick="wmdPageLink('hicb f-hs_10');" title="Care for Valve Disease?">Care for Valve Disease?</a></li>
<li><a rel="nofollow" target="_blank" href="http://pets.webmd.com/feed-pets-17/what-to-look-for-in-pet-food " onclick="wmdPageLink('hicb f-hs_11');" title="Pet Food Facts">Pet Food Facts</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" onclick="wmdPageLink('hicb f-hs_12');" title="Hearing Loss Help">Hearing Loss Help</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/healthy-aging/hearing-loss-15/test-hearing-loss" onclick="wmdPageLink('hicb f-hs_13');" title="Ringing in the Ears">Ringing in the Ears</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/parenting/baby/tummy-troubles-16/tummy-trouble-solutions" onclick="wmdPageLink('hicb f-hs_14');" title="Find Infant Formula">Find Infant Formula</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-patient" onclick="wmdPageLink('hicb f-hs_15');" title="Aortic Valve Stenosis">Aortic Valve Stenosis</a></li>
</ul>
</div>
</section>
    <footer>
            <div class="bar">
                <ul class="masterhead">    
<li class="social news">
                        <a title="Get news on the go! Subscribe to our newsletters." class="mni-js-signupmodal" data-tracking="soc-news-ft" target="_blank">
                            SUBSCRIBE
                        </a>
                    </li>                           
                    <li class="social tw">
                        <a class="tw" href="http://twitter.com/medicinenet" target="_blank" title="Follow us on Twitter. Be the first to know the latest in health information." onclick="wmdPageLink('soc-tw'); popupWarning();" >
                            <span class="icon-twitter"></span>
                        </a>  
                    </li>
                    <li class="social fb">
                        <a class="fb" href="http://www.facebook.com/MedicineNet" target="_blank" title="Follow us on Facebook. Click Like, and we'll send authoritative health and medical information to your News Feed." onclick="wmdPageLink('soc-fb'); popupWarning();" >
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="logo">
                        <a href="http://www.medicinenet.com">MedicineNet.<span>com</span></a>
                    </li>
                </ul>
            </div>

            <nav>
                <div class="copyright">
                    <ul class="badge">                        
                        <li>
                            <a style="text-decoration:none;" href="https://www.hon.ch/HONcode/Conduct.html?HONConduct594277" onclick="wmdPageLink('f-hon_1');" rel="nofollow" target="_blank">
                                <img alt="This website is certified by Health On the Net Foundation. Click to verify." height="60" width="43" src="http://www.honcode.ch/HONcode/Seal/HONConduct594277_s1.gif" title="This website is certified by Health On the Net Foundation. Click to verify."/>
                            </a>
<img class="rgb_tag" src="http://images.medicinenet.com/images/footer/badges/rgb_tag_registered.png" height="60px" width="60px" style="margin:0 5px" />
                        </li>
                        <li>
                            <div><a href="//privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" title="TRUSTe Privacy Certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe Privacy Certification"/></a></div>
                        </li>
                        <li>
                            <script type="text/javascript" src="http://preferences.truste.com/webservices/js?type=med&domain=webmd"></script>
                            <a style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()">Ad Choices</a>
                        </li> 
                    </ul>             
                    <p>&copy;1996-2017 MedicineNet, Inc. All rights reserved. <a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12596" onclick="wmdTrack('f-terms_1');" rel="nofollow">Terms of Use.</a></p>
                    <p>MedicineNet does not provide medical advice, diagnosis or treatment. <a href="http://www.medicinenet.com/script/main/art.asp?articlekey=63261" onclick="wmdTrack('f-terms_2');" rel="nofollow">See additional information</a>.</p>
                </div>

                <div class="link">
                    <h4>Health Categories</h4>
                    <ul>
                        <li><a href="http://www.medicinenet.com/slideshows/article.htm" onclick="wmdTrack('f-hc_1');">Medical Slideshows</a></li>
                        <li><a href="http://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('f-hc_2');">Diseases &amp; Conditions</a></li>
                        <li><a href="http://www.medicinenet.com/symptoms_and_signs/article.htm" onclick="wmdTrack('f-hc_3');">Symptoms &amp; Signs</a></li>
                        <li><a href="http://www.medicinenet.com/procedures_and_tests/article.htm" onclick="wmdTrack('f-hc_4');">Procedures &amp; Tests</a></li>
                        <li><a href="http://www.medicinenet.com/medications/article.htm" onclick="wmdTrack('f-hc_5');">Medications</a></li>
                        <li><a href="http://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('f-hc_6');">Healthy Living</a></li>
                        <li><a href="http://www.medicinenet.com/supplements-vitamins/article.htm" onclick="wmdTrack('f-hc_7');">Vitamins &amp; Supplements</a></li>
                        <li><a href="http://www.medicinenet.com/image_collection/article.htm" onclick="wmdTrack('f-hc_8');">Image Collection</a></li>
                        <li><a href="http://www.medicinenet.com/quizzes_a-z_list/article.htm" onclick="wmdTrack('f-hc_9');">Quizzes</a></li>
                        <li><a href="http://www.medicinenet.com/medterms-medical-dictionary/article.htm" onclick="wmdTrack('f-hc_10');">MedTerms Dictionary</a></li>
                        <li><a class="last" href="http://www.medicinenet.com/pets/pethealth/focus.htm" onclick="wmdTrack('f-hc_11');">Pet Health</a></li>
                    </ul>
                </div>
                <div class="link">
                    <h4>Popular Health Centers</h4>
                    <ul class="col">
                        <li><a href="http://www.medicinenet.com/allergies/focus.htm" onclick="wmdTrack('f-phc_1');">Allergies</a></li>
                        <li><a href="http://www.medicinenet.com/arthritis/focus.htm" onclick="wmdTrack('f-phc_2');">Arthritis</a></li>
                        <li><a href="http://www.medicinenet.com/high_blood_pressure/focus.htm" onclick="wmdTrack('f-phc_3');">Blood Pressure</a></li>
                        <li><a href="http://www.medicinenet.com/cancer/focus.htm" onclick="wmdTrack('f-phc_4');">Cancer</a></li>
                        <li><a href="http://www.medicinenet.com/chronic_pain/focus.htm" onclick="wmdTrack('f-phc_5');">Chronic Pain</a></li>
                        <li><a href="http://www.medicinenet.com/cold_and_flu/focus.htm" onclick="wmdTrack('f-phc_6');">Cold &amp; Flu</a></li>
                        <li><a href="http://www.medicinenet.com/depression/focus.htm" onclick="wmdTrack('f-phc_7');">Depression</a></li>
                        <li><a href="http://www.medicinenet.com/diabetes/focus.htm" onclick="wmdTrack('f-phc_8');">Diabetes</a></li>
                        <li><a href="http://www.medicinenet.com/digestion/focus.htm" onclick="wmdTrack('f-phc_9');">Digestion</a></li>
                        <li><a href="http://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('f-phc_10');">Health &amp; Living</a></li>
                        <li><a href="http://www.medicinenet.com/healthy_kids/focus.htm" onclick="wmdTrack('f-phc_11');">Healthy Kids</a></li>
                        <li><a href="http://www.medicinenet.com/hearing/focus.htm" onclick="wmdTrack('f-phc_12');">Hearing &amp; Ear</a></li>
                    </ul>
                    <ul class="col">
                        <li><a href="http://www.medicinenet.com/heart/focus.htm" onclick="wmdTrack('f-phc_13');">Heart</a></li>
                        <li><a href="http://www.medicinenet.com/hiv/focus.htm" onclick="wmdTrack('f-phc_14');">HIV/AIDS</a></li>
                        <li><a href="http://www.medicinenet.com/infectious_disease/focus.htm" onclick="wmdTrack('f-phc_15');">Infectious Disease</a></li>
                        <li><a href="http://www.medicinenet.com/mens_health/focus.htm" onclick="wmdTrack('f-phc_16');">Men's Health</a></li>
                        <li><a href="http://www.medicinenet.com/mental_health/focus.htm" onclick="wmdTrack('f-phc_17');">Mental Health</a></li>
                        <li><a href="http://www.medicinenet.com/neurology/focus.htm" onclick="wmdTrack('f-phc_18');">Neurology</a></li>
                        <li><a href="http://www.medicinenet.com/pregnancy/focus.htm" onclick="wmdTrack('f-phc_19');">Pregnancy</a></li>
                        <li><a href="http://www.medicinenet.com/sexual_health/focus.htm" onclick="wmdTrack('f-phc_20');">Sexual Health</a></li>
                        <li><a href="http://www.medicinenet.com/skin/focus.htm" onclick="wmdTrack('f-phc_21');">Skin</a></li>
                        <li><a href="http://www.medicinenet.com/thyroid/focus.htm" onclick="wmdTrack('f-phc_22');">Thyroid</a></li>
                        <li><a href="http://www.medicinenet.com/womens_health/focus.htm" onclick="wmdTrack('f-phc_23');">Women's Health</a></li>
                        <li><a href="http://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('f-phc_24');">More...</a></li>
                    </ul>
                </div>
                <div class="link">
                    <h4>MedicineNet</h4>
                    <ul>
                        <li><a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12507" onclick="wmdTrack('f-about_1');" rel="nofollow">Privacy Policy</a></li>
                        <li><a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12510" onclick="wmdPageLink('f-about_2');" rel="nofollow" target="_blank">About Us</a></li>
                        <li><a href="https://data.webmd.com/sdclive/SdcForm.aspx?FormId=MedNetContact" onclick="wmdPageLink('f-about_3');" rel="nofollow" target="_blank">Contact Us</a></li>
                        <li><a href="http://www.medicinenet.com/site_map/article.htm" onclick="wmdTrack('f-about_4');">Site Map</a></li>
                        <li><a href="http://www.wbmd.com/" onclick="wmdPageLink('f-about_5');" target="_blank">WebMD Corporate</a></li>
                        <li><a href="http://www.webmd.com/" onclick="wmdPageLink('f-about_6');" target="_blank">WebMD</a></li>
                        <li><a href="http://www.medscape.com/" onclick="wmdPageLink('f-about_7');" target="_blank">Medscape</a></li>
                        <li><a href="http://reference.medscape.com" onclick="wmdPageLink('f-about_8');" target="_blank">Medscape Reference</a></li>
                        <li><a href="http://www.emedicinehealth.com/script/main/hp.asp" onclick="wmdPageLink('f-about_9');" target="_blank">eMedicineHealth</a></li>
                        <li><a href="http://www.rxlist.com/script/main/hp.asp" onclick="wmdPageLink('f-about_10');" target="_blank">RxList</a></li>
<li><a href="http://www.onhealth.com" onclick="wmdPageLink('f-about_oh');" target="_blank">OnHealth</a></li>
                        <li><a href="http://www.webmd.boots.com/" onclick="wmdPageLink('f-about_11');" target="_blank">BootsWebMD</a></li>
                        <li><a href="http://www.medscape.fr/" onclick="wmdPageLink('f-about_12');" target="_blank">Medscape France</a></li>
                        <li><a class="last" href="http://www.medscapemedizin.de/" onclick="wmdPageLink('f-about_13');" target="_blank">Medscape Germany</a></li>
                    </ul>
                </div>
            </nav>            
        </footer>
    <!-- WEBMD NETWORK -->
    <!-- Start WSS-->
    <script language="JavaScript1.2" type="text/javascript">
        function getDisplayNumber(iNumber) {
            var sNumber = (iNumber <= 9) ? "0" + iNumber : "" + iNumber;
            return sNumber;
        }
        function doBIScript() {
            var s = '';
            var date = new Date();
            s += getDisplayNumber(date.getFullYear());
            s += getDisplayNumber(date.getMonth() + 1);
            s += getDisplayNumber(date.getDate());
            document.write('<scr' + 'ipt language="javascript1.2" type="text/javascript" src="http://img.webmd.com/bi_common/bi_oocommon.js?d=' + s + '"><\/scr' + 'ipt>');
        }

        var s_account = "webmdcom";
var s_pagename = "medicinenet.com/script/main/art.asp-205628";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "skin";
var s_refpath = "focusonskin";
var s_server_number = "I24";
var s_asset = "205628";
var s_template_name = "focusonskin_info.htm";
var s_channel = "6067";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";

        

        doBIScript();

    </script>
    <!-- start ad 1x1 -->
<div id="ads2-pos-901" class="ad_placeholder"></div>
<script>
webmd.ads2Consumer.defineAd({
    targets:{pvid: window.s_pageview_id || '',art: '205628',pt: '6067',uri: 'articlekey%3D205628',cc: 'itn',stick: '1'},blockCodes: '__',
    id: 'ads2-pos-901',
    pos: '901',
    sizes: [1,1] 
});
</script>
<!-- end ad 1x1 -->



    <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '428750600651790');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=428750600651790&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
    <script>
if(typeof _satellite != "undefined"){_satellite.pageBottom();}
$.xLazyLoader({ js: ['http://tags.crwdcntrl.net/c/932/cc_af.js'] });
function s_before_pv(){var dtcb=new Date().getTime();$.xLazyLoader({image: ['http://b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(document.location.href) + '&c9=' + encodeURIComponent(document.referrer) + '&c15=&cv=2.0&cj=1&cb='+dtcb]});}s_before_pv();
webmd.ads2Consumer.display();
var wot_referrer = ''; var wot_s_Topic = ''; var wot_url = ''; if (typeof s_channel != 'undefined') { wot_s_Topic = s_channel; } if (typeof document.referrer != 'undefined') { wot_referrer = document.referrer; } if (typeof document.location != 'undefined') { wot_url = document.location; } var urlstr = 'http://s.tagsrvcs.com/2/587654/analytics.js?pp=' + wot_referrer + '&sn=' + wot_s_Topic + '&c1=' + wot_url; document.write("<script src='" + urlstr + "' async='true'><\/script>");
$(function() {if (s_sponsor_program!='') $('.medianet').hide();});
function insertWebMDVideo(html) {
return;
    console.info('insertWebMDVideo called');
    if (s_articletype.indexOf("-ap")>0) {
        $(".wrapper .subtitleAP:first").parent().after(html);
    } else {
       $('#artPromoCunk').after(html);
       $('.article-promo').after(html);
    }
}
</script>
    <script>document.write('<img src="http://bi.medscape.com/pi/global/mednet-1x1.gif?'+new Date().getTime()+'" alt="" height="1" width="1" border="0" />')</script>
<style type="text/css">.continue{text-decoration:none!important;font-weight:700;white-space:nowrap}</style>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=11';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
