﻿<!DOCTYPE html>
<html lang="en" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
<HEAD>
<script class="googleloaded">var amznads=amznads||{},googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];var enableHeaderBidding=!0,$googleloaded;!function(){function a(a){if("http"!==a.substr(0,4)){var b="https:"==document.location.protocol;a=(b?"https:":"http:")+a}var c=document.createElement("script"),d=document.getElementsByTagName("script")[0];c.type="text/javascript",c.async=!0,c.src=a,d.parentNode.insertBefore(c,d)}function b(a){var b,c=[],d=[],e=0;for(e=0;e<a.length;e++)c.push(a[e]+"=\\d+");b=new RegExp(c.join("|"),"gi");var f=document.location.search.match(b);if(f){for(c=[],e=0;e<f.length;e++)f[e].indexOf("=1")>-1?c.push(f[e].split("=")[0]):f[e].indexOf("=0")>-1&&d.push(f[e].split("=")[0]);if(d.length>0&&c.length<1){for(e=0;e<enableHeaderBidding.length;e++){c.push(enableHeaderBidding[e]);for(var g=0;g<d.length;g++)if(d[g]==enableHeaderBidding[e]){c.pop();break}}return c}return c.length>0&&c}return!1}function c(){for(var a=!1,b=document.getElementsByTagName("meta"),c=[/^video/i],d=0;d<b.length;d++)if("og:type"===b[d].getAttribute("property"))for(var e=b[d].getAttribute("content"),f=0;f<c.length;f++)c[f].test(e)&&(a=!0);return a}if("undefined"!=typeof document.domain&&document.domain.toLowerCase().indexOf("fit.")>=0||document.domain.toLowerCase().indexOf(".webmd.boots.com")>=0)return!0;enableHeaderBidding&&(enableHeaderBidding=["mn","am"]),$googleloaded=!0;var d=["mn","am"],e={mn:"loadMediaHeaderBidding",am:"loadA9HeaderBidding"};if(a("//www.googletagservices.com/tag/js/gpt.js"),window.loadMediaHeaderBidding=function(){window.advBidxc=window.advBidxc||{},window.advBidxc.renderAd=function(){},window.advBidxc.startTime=(new Date).getTime(),window.advBidxc.timeout=300,window.advBidxc.version=3.2,window.advBidxc.customerId="8CU66J63J",window.advBidxc.isAdServerLoaded=!0;var b="https:"==document.location.protocol,c=(b?"https:":"http:")+"//contextual.media.net/bidexchange.js?cid="+window.advBidxc.customerId+"&version="+window.advBidxc.version+(b?"&https=1":"");a(c)},window.loadA9HeaderBidding=function(){document.getElementsByTagName("script")[0];amznads.asyncParams={id:"3100",callbackFn:function(){try{amznads.setTargetingForGPTAsync("amznslots")}catch(a){}},timeout:2e3},a("//c.amazon-adsystem.com/aax2/amzn_ads.js")},!c()&&enableHeaderBidding!==!1&&(d!==!1&&(enableHeaderBidding=b(d)||enableHeaderBidding),enableHeaderBidding!==!1&&"object"==typeof enableHeaderBidding&&enableHeaderBidding.length>0)){for(var f=!1,g=0;g<enableHeaderBidding.length;g++)"undefined"!=typeof e[enableHeaderBidding[g]]&&"undefined"!=typeof window[e[enableHeaderBidding[g]]]&&(window[e[enableHeaderBidding[g]]].call(),f=!0);f===!0&&(enableHeaderBidding=!0)}}();</script>

<script type="text/javascript" src="http://img.webmd.com/dtmcms/live/webmd/PageBuilder_Assets/JS_static/api/oo_shim.min.js"></script>

<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.medicinenet.com/script/main/mobileart.asp?articlekey=201373" >

    <TITLE>What You Don't Know About Cancer Can Kill You</TITLE>
<meta property="og:title" content="What You Don't Know About Cancer Can Kill You" />
<meta property="og:description" content="Cancer isn't inevitable, but many Americans don't know that several lifestyle factors affect their risk of developing the disease, a new survey finds." />
<meta property="og:url" content="http://www.medicinenet.com/script/main/art.asp?articlekey=201373" />
<meta property="og:site_name" content="MedicineNet" />
<meta property="og:image" content="http://images.medicinenet.com/images/facebook/medicinenet/fb-mnet-default.jpg" />
<meta property="fb:page_id" content="111506915551297" />
<meta property="og:type" content="article" />

    <meta http-equiv="X-UA-Compatible" content="IE=Edge">
    <meta name="y_key" content="2547cd0fb417c291" />
    <meta name="robots" content="noodp" />
    <meta charset="UTF-8">
	<link rel="shortcut icon" href="http://images.medicinenet.com/images/fav/MN.ico" />
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/html5/html5reset-1.6.1.css"/>
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/master/3.9/global.min.css"/>
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/master/3.9/master.min.css"/>
<link rel="stylesheet" href="http://images.medicinenet.com/css/sponsorbox.min.css"/>
<!-- ie.css for IE less than 9 -->
<!--[if lt IE 9]>
<link rel="stylesheet" href="http://images.medicinenet.com/css/medicinenet/ie_fix/ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/medicinenet/redesign/global.css">
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/medicinenet/redesign/temp.css"/>
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/cookie-consent.css"/>
<link rel="stylesheet" type="text/css" href="http://images.medicinenet.com/css/medicinenet/redesign/vendor/avgrund.css">
<script src="http://images.medicinenet.com/medicinenet/js/all.min.js"></script>
	<link rel="alternate" type="application/rss+xml" title="Daily Health and Medical News" href="http://www.medicinenet.com/rss/dailyhealth.xml" />
    <link rel="alternate" type="application/rss+xml" title="Weekly Health and Medical News Digest" href="http://www.medicinenet.com/rss/weeklyhealth.xml" />
    <link rel="alternate" type="application/rss+xml" title="Health and Medical Slideshows" href="http://www.medicinenet.com/rss/medicinenet_slideshows.xml" />
    <script type="text/javascript">
        var s_account = "webmdcom";
var s_pagename = "medicinenet.com/script/main/art.asp-201373";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "cancer";
var s_refpath = "focusoncancer";
var s_server_number = "S26";
var s_asset = "201373";
var s_template_name = "focusoncancer_info.htm";
var s_channel = "2946";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";
    </script>
  <META NAME="KeyWords" CONTENT="What You Do Not Know About Cancer Can Kill You" />
  <META NAME="Description" CONTENT="Cancer isn't inevitable, but many Americans don't know that several lifestyle factors affect their risk of developing the disease, a new survey finds." />

<link href="https://plus.google.com/117041701306844597651" rel="publisher" />
<script type="text/javascript">(function(){var gps=document.createElement("script");gps.type="text/javascript";gps.async = true;gps.src="https://apis.google.com/js/plusone.js";var gpse=document.getElementsByTagName("script")[0];gpse.parentNode.insertBefore(gps, gpse);})();</script>
<script type="text/javascript">var bIsDFPAdTag=true;</script>
<script type="text/javascript">webmd.ads2.adTarget = ['consumer', 'mednet'];</script>
</head>

<body>
    <header>
		<ul class="masterhead">
                <li class="logo">
                    <div itemscope itemtype="http://schema.org/Organization" >
                        <a itemprop="url" onclick="wmdTrack('tn-logo');" href="http://www.medicinenet.com/script/main/hp.asp">
                            Medicine<span class="net">Net</span>.<span class="com">com</span>
                        </a>
                    </div>
                </li>
                <li class="social fb">
                    <a class="fb" href="http://www.facebook.com/MedicineNet" target="_blank" title="Follow us on Facebook. Click Like, and we'll send authoritative health and medical information to your News Feed." onclick="wmdPageLink('soc-fb'); popupWarning();" >
                        <span class="icon-facebook"></span>
                    </a>
                </li>
                <li class="social tw">
                    <a class="tw" href="http://twitter.com/medicinenet" target="_blank" title="Follow us on Twitter. Be the first to know the latest in health information." onclick="wmdPageLink('soc-tw'); popupWarning();" >
                        <span class="icon-twitter"></span>
                    </a>  
                </li>
                <li class="social news">
                    <a class="mni-js-signupmodal" data-tracking="soc-news-mh" target="_blank">
                        <span class="icon-at"></span>Newsletter
                    </a>
                </li>
                <li class="search">
                    <form action="http://www.medicinenet.com/script/main/srchcont.asp?" method="get" onsubmit="wmdTrack('srch-bar_top');">
                        <input type="text" name="src" id="src" title="Search" autocomplete="off" placeholder="Search MedicineNet...">
                        <button><span class="icon-search"></span></button>                 
                    </form>
                </li>
            </ul>

            <nav id="menu">
                <ul class="mainList">
                    <li>
                        <a onclick="wmdTrack('tn-slide');" id="nav-slide" class="nav-slide_fmt break" href="http://www.medicinenet.com/slideshows/article.htm">Slideshows<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-slide_feat');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=122404" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-surprising-benefits-of-sex.jpg" alt=""/>
                                        <div>
                                            <h4>Surprising Health Benefits of Sex</h4>
                                            <p>How would you like a stronger immune system or better sleep? Action between the sheets can help you get all of this and more.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-slide_2');" href="http://www.medicinenet.com/slideshows/article.htm"><b>All Slideshows</b></a></li>
                                    <li><a onclick="wmdTrack('tn-slide_3');" href="http://www.medicinenet.com/slideshows-popular/article.htm">Newest Slideshows</a></li>
                                    <li><a onclick="wmdTrack('tn-slide_4');" href="http://www.medicinenet.com/slideshows-picks/article.htm">Pet Health Slideshows</a></li>
                                </ul>                                
                            </div>
                        </div>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-ic');" id="nav-images" class="nav-images_fmt break" href="http://www.medicinenet.com/image_collection/article.htm">Images<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-ic_feat');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107525" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-psoriasis-menu.jpg" alt=""/>
                                        <div>
                                            <h4>Psoriasis Medical Images</h4>
                                            <p>Red, itchy, and scaly skin? Discover common skin conditions like psoriasis, rashes, and more in the collection of medical photos.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-ic_2');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107517">Allergic Skin Disorders</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_3');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=106753">Bacterial Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_4');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=120800">Bites and Infestations</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_5');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=109861">Diseases of Pigment</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_6');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107837">Fungal Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_7');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=105631">Medical Anatomy and Illustrations</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_8');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107539">Noncancerous, Precancerous &amp; Cancerous Tumors</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_9');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=120152">Oral Health Conditions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_10');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107525">Papules, Scales, Plaques and Eruptions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_11');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107851">Scalp, Hair and Nails</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_12');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=120794">Sexually Transmitted Diseases (STDs)</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_13');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=106752">Vascular, Lymphatic and Systemic Conditions</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_14');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=107516">Viral Skin Diseases</a></li>
                                    <li><a onclick="wmdTrack('tn-ic_15');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=113903">Additional Skin Conditions</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-qz');" id="nav-quiz" class="nav-quiz_fmt" href="http://www.medicinenet.com/quizzes_a-z_list/article.htm">Quizzes<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-qz_feat');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=119180" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/slideshow/thumb-slideshow/thumb-sex-love-quiz-menu.jpg" alt=""/>
                                        <div>
                                            <h4>Take the Sex &amp; Love Quiz!</h4>
                                            <p>The brain. The body. The bedroom. How much do you know about sex, love, and the human body?</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a onclick="wmdTrack('tn-qz_2');" href="http://www.medicinenet.com/happiness_quiz/quiz.htm"><b>Happiness</b> - Test your emotional IQ</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_3');" href="http://www.medicinenet.com/superfoods_quiz/quiz.htm"><b>Superfoods</b> - Are you eating enough?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_4');" href="http://www.medicinenet.com/fat_and_fats_quiz/quiz.htm"><b>Fat and Fats</b> - What do you know about fat?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_5');" href="http://www.medicinenet.com/skin_conditions_picture_quiz/quiz.htm"><b>Skin Pictures</b> - Can you identify these conditions?</a></li>
                                    <li><a onclick="wmdTrack('tn-qz_6');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=125353"><b>Chronic Fatigue Syndrome</b> &ndash; What do you know about CFS?</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-dc');" id="nav-disease" class="nav-disease_fmt break" href="http://www.medicinenet.com/diseases_and_conditions/article.htm">Conditions<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">                                
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('tn-dc_2');">Conditions A-Z</a></li>
                                    <li><a href="http://www.medicinenet.com/procedures_and_tests/article.htm" onclick="wmdTrack('tn-dc_3');">Procedures A-Z</a></li>
                                    <li><a href="http://www.medicinenet.com/allergies/focus.htm" onclick="wmdTrack('tn-dc_4');">Allergies</a></li>
                                    <li><a href="http://www.medicinenet.com/alzheimers/focus.htm" onclick="wmdTrack('tn-dc_5');">Alzheimer&#39;s</a></li>
                                    <li><a href="http://www.medicinenet.com/arthritis/focus.htm" onclick="wmdTrack('tn-dc_6');">Arthritis</a></li>
                                    <li><a href="http://www.medicinenet.com/asthma/focus.htm" onclick="wmdTrack('tn-dc_7');">Asthma</a></li>
                                    <li><a href="http://www.medicinenet.com/high_blood_pressure/focus.htm" onclick="wmdTrack('tn-dc_8');">Blood Pressure</a></li>
                                    <li><a href="http://www.medicinenet.com/cancer/focus.htm" onclick="wmdTrack('tn-dc_9');">Cancer</a></li>
                                    <li><a href="http://www.medicinenet.com/cholesterol/focus.htm" onclick="wmdTrack('tn-dc_10');">Cholesterol</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/chronic_pain/focus.htm" onclick="wmdTrack('tn-dc_11');">Chronic Pain</a></li>
                                    <li><a href="http://www.medicinenet.com/cold_and_flu/focus.htm" onclick="wmdTrack('tn-dc_12');">Cold &amp; Flu</a></li>
                                    <li><a href="http://www.medicinenet.com/depression/focus.htm" onclick="wmdTrack('tn-dc_13');">Depression</a></li>
                                    <li><a href="http://www.medicinenet.com/diabetes/focus.htm" onclick="wmdTrack('tn-dc_14');">Diabetes</a></li>
                                    <li><a href="http://www.medicinenet.com/digestion/focus.htm" onclick="wmdTrack('tn-dc_15');">Digestion</a></li>
                                    <li><a href="http://www.medicinenet.com/eyesight/focus.htm" onclick="wmdTrack('tn-dc_16');">Eyesight</a></li>
                                    <li><a href="http://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('tn-dc_17');">Health &amp; Living</a></li>
                                    <li><a href="http://www.medicinenet.com/healthy_kids/focus.htm" onclick="wmdTrack('tn-dc_18');">Healthy Kids</a></li>
                                    <li><a href="http://www.medicinenet.com/hearing/focus.htm" onclick="wmdTrack('tn-dc_19');">Hearing &amp; Ear</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/heart/focus.htm" onclick="wmdTrack('tn-dc_20');">Heart</a></li>
                                    <li><a href="http://www.medicinenet.com/hiv/focus.htm" onclick="wmdTrack('tn-dc_21');">HIV/AIDS</a></li>
                                    <li><a href="http://www.medicinenet.com/infectious_disease/focus.htm" onclick="wmdTrack('tn-dc_22');">Infectious Disease</a></li>
                                    <li><a href="http://www.medicinenet.com/lungs/focus.htm" onclick="wmdTrack('tn-dc_23');">Lung Conditions</a></li>
                                    <li><a href="http://www.medicinenet.com/menopause/focus.htm" onclick="wmdTrack('tn-dc_24');">Menopause</a></li>
                                    <li><a href="http://www.medicinenet.com/mens_health/focus.htm" onclick="wmdTrack('tn-dc_25');">Men&#39;s Health</a></li>
                                    <li><a href="http://www.medicinenet.com/mental_health/focus.htm" onclick="wmdTrack('tn-dc_26');">Mental Health</a></li>
                                    <li><a href="http://www.medicinenet.com/migraine/focus.htm" onclick="wmdTrack('tn-dc_27');">Migraine</a></li>
                                    <li><a href="http://www.medicinenet.com/neurology/focus.htm" onclick="wmdTrack('tn-dc_28');">Neurology</a></li>
                                </ul>
                                <ul class="subList set">
                                    <li><a href="http://www.medicinenet.com/oralhealth/focus.htm" onclick="wmdTrack('tn-dc_29');">Oral Health</a></li>
                                    <li><a href="http://www.medicinenet.com/pregnancy/focus.htm" onclick="wmdTrack('tn-dc_30');">Pregnancy</a></li>
                                    <li><a href="http://www.medicinenet.com/senior_health/focus.htm" onclick="wmdTrack('tn-dc_31');">Senior Health</a></li>
                                    <li><a href="http://www.medicinenet.com/sexual_health/focus.htm" onclick="wmdTrack('tn-dc_32');">Sexual Health</a></li>
                                    <li><a href="http://www.medicinenet.com/skin/focus.htm" onclick="wmdTrack('tn-dc_33');">Skin Problems</a></li>
                                    <li><a href="http://www.medicinenet.com/sleep/focus.htm" onclick="wmdTrack('tn-dc_34');">Sleep</a></li>
                                    <li><a href="http://www.medicinenet.com/thyroid/focus.htm" onclick="wmdTrack('tn-dc_35');">Thyroid</a></li>
                                    <li><a href="http://www.medicinenet.com/travel_health/focus.htm" onclick="wmdTrack('tn-dc_36');">Travel Health</a></li>
                                    <li><a href="http://www.medicinenet.com/womens_health/focus.htm" onclick="wmdTrack('tn-dc_37');">Women&#39;s Health</a></li>
                                </ul>                                                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-sym');" id="nav-symtoms" class="nav-symtoms_fmt break" href="http://www.medicinenet.com/symptoms_and_signs/article.htm">Symptom Checker</a>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-hl');" id="nav-health" class="nav-health_fmt on break" href="http://www.medicinenet.com/health_and_living/focus.htm">Health &amp; Living<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <div class="featured">
                                    <a onclick="wmdTrack('tn-hl_feat');" href="http://www.medicinenet.com/weight_loss/article.htm" class="featuredThumb">
                                        <img class="featuredImg" src="http://images.medicinenet.com/images/main_nav/health_living/hl_nav_weight_loss_2_feat.png" alt=""/>
                                        <div>
                                            <h4>The No-Diet Approach</h4>
                                            <p>Lose weight without dieting! Live better and be healthier with these quick nutritional tips from the experts.</p>
                                        </div>                                    
                                    </a>                                        
                                </div>
                                <ul class="subList">
                                    <li><a href="http://www.medicinenet.com/diet_and_weight_management/article.htm" onclick="wmdTrack('tn-hl_2');">Diet &amp; Weight Management</a></li>
                                    <li><a href="http://www.medicinenet.com/exercise_and_fitness/article.htm" onclick="wmdTrack('tn-hl_3');">Exercise &amp; Fitness</a></li>
                                    <li><a href="http://www.medicinenet.com/nutrition_food_and_recipes/article.htm" onclick="wmdTrack('tn-hl_4');">Nutrition, Food &amp; Recipes</a></li>
                                    <li><a href="http://www.medicinenet.com/prevention_and_wellness/article.htm" onclick="wmdTrack('tn-hl_5');">Prevention &amp; Wellness</a></li>
                                </ul>                                
                            </div>
                        </div>
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-pharm');" id="nav-medications" class="nav-medications_fmt" href="http://www.medicinenet.com/medications/article.htm">Medications<span class="icon-arrow-down2"></span></a>
                        <div class="submenu">
                            <div class="wrapper">
                                <ul class="subList set">
                                    <li><a onclick="wmdTrack('tn-pharm_1');" href="http://www.medicinenet.com/medications/article.htm">Medications</a></li>
                                    <li><a onclick="wmdTrack('tn-pharm_2');" href="http://www.medicinenet.com/supplements-vitamins/article.htm">Supplements and Vitamins</a></li>
                                </ul>                                
                            </div>
                        </div>          
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-mt');" id="nav-medterms" class="nav-medterms_fmt break" href="http://www.medicinenet.com/medterms-medical-dictionary/article.htm">MedTerms Dictionary</a>  
                    </li>
                    <li>
                        <a onclick="wmdTrack('tn-ph');" id="nav-pet" class="nav-pet_fmt break" href="http://www.medicinenet.com/pets/pethealth/focus.htm">Pet Health</a>
                    </li>
                </ul>
            </nav>
	</header>
    <section class="adTopWrapper">
		<!-- Start 728x90 Ad Tag -->
<div id="bannerAd_rdr"><div id="bannerAd_fmt"><div id="ads2-pos-101" class="ad_placeholder"></div></div></div>
<script>
webmd.ads2Consumer.defineAd({
    targets:{pvid: window.s_pageview_id || '',art: '201373',pt: '2946',uri: 'articlekey%3D201373',cc: 'itn',stick: '1'},blockCodes: '_gen1_f10_diet_',
    id: 'ads2-pos-101',
    pos: '101',
    sizes: [[728, 90],[970, 90],[970, 250]]
});
</script>			
<!-- End 728x90 Ad Tag -->

    </section>
    <iframe class="topSlide-temp" src="http://www.medicinenet.com/static/slideshowpromo.htm" frameBorder="0" scrolling="no" height="180px"></iframe>
    <main id="article-wrapper-temp">
		<article>		
			<!-- Start Breadcrumbs -->
		    <div itemscope itemtype="http://schema.org/WebPage">
				<div class="breadCrumb_fmt-temp" itemprop="breadcrumb">
					<i class="tla"></i><i class="tra"></i><i class="tls"></i><i class="trs"></i>
					<p class="breadcrumbs-temp"><a onclick="wmdTrack('brdcrmb_home')" href="/script/main/hp.asp">home</a> <span class="separator">&gt;</span> <a onclick="wmdTrack('brdcrmb_center')" href="http://www.medicinenet.com/cancer/focus.htm">cancer center</a> <span class="separator">&gt;</span> <a onclick="wmdTrack('brdcrmb_atoz');" href="/script/main/alphaidx.asp?p=a_12">cancer a-z list</a> <span class="separator">&gt;</span> what you don't know about cancer can kill you article</p>
				</div>
		    </div>
			<!-- End Breadcrumbs -->			
		
	        <section id="main-content">
                <div class="inside group">
			        <div id="stretch-top-content">
				        <div class="inside">
				        </div>
			        </div> 
			        <div id="center-content" class="group">
				        <div id="left-content">
					        <div id="stretch-column">
						        <div class="inside">
                                    <!--*LARGE_IMAGE*-->
						        </div>
					        </div>
					        <section id="center-column">
						        <div id="TopOfContent" class="inside">
							        <table cellpadding="0" cellspacing="0" style="width: 100%">
								        <tbody>
									        <tr>
										        <td>
											        <div class="article">
<div id="textArea" class="copyNormal">
<div class="artTools"><div class="fontSizer"><ul class="clearfix"><li><a class="smlFont tooltip" title="Smaller Font" href="javascript:void(0);">smaller</a></li><li><a class="medFont tooltip" title="Medium Font" href="javascript:void(0);">medium</a></li><li><a class="lrgFont tooltip" title="Large Font" href="javascript:void(0);">larger</a></li></ul></div>

</div>
<h2>What You Don't Know About Cancer Can Kill You</h2><script>$(function () {require(['embedded_assets/1/embedded-assets', 'css!embedded_assets/1/embedded-assets.css'], function (embed_asset) {embed_asset.init();console.info('running EA');});});</script>
<!-- Start Top Of Page Chunk-->

<div id="artPromoCunk">
	<div class="artPCImg">
		<a onclick="wmdTrack('ssprmo-arttop');" href="http://www.medicinenet.com/cancer_101_pictures_slideshow/article.htm" target="_blank">
			<img src="http://images.medicinenet.com/images/forum/featured-cancer-cells.jpg" alt="Cancer 101: Cancer Explained" />
		</a>
	</div>
	<div class="artPCLinks">
	<ol>
		<li><a href="http://www.medicinenet.com/cancer_101_pictures_slideshow/article.htm" class="slide" alt="Cancer 101: Cancer Explained" onclick="wmdTrack('ssprmo-arttop_1');" target="_blank">Cancer 101 Pictures Slideshow</a></li>
		<li><a href="http://www.medicinenet.com/breast_cancer_pictures_slideshow/article.htm" class="slide" alt="Guide to Breast Cancer" onclick="wmdTrack('ssprmo-arttop_2');" target="_blank">Breast Cancer Slideshow</a></li>
		<li><a href="http://www.medicinenet.com/skin_cancer_pictures_slideshow/article.htm" class="slide" alt="Skin Cancer Risks" onclick="wmdTrack('ssprmo-arttop_3');" target="_blank">Skin Cancer Slideshow</a></li>
	</ol>
	</div>
	<div class="clear"></div>
</div>

<!-- End Top Of Page Chunk-->

<img class="healthday_image" src="http://media.healthday.com/Images/icimages/obesity08262.jpg?resize=180:135" alt="News Picture: What You Don't Know About Cancer Can Kill You" /><div class="News_list_rdr">
<div class="News_list_top">
<h3>Latest Cancer News</h3>
</div>
<div class="News_list_box">
<ul>
<li class="first"><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=201362">Can Breath Test Detect Stomach Cancers Earlier?</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=201373" class="selected">What You Don't Know About Cancer Can Kill You</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=201311">Older Women With Early Form of Breast Cancer</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=201267">Gut Bacteria May Link Diet, Colon Cancer, Study</a></li>
<li><a onclick="wmdTrack('cu-ltnews');" href="/script/main/art.asp?articlekey=201305">Anxiety Leads to Unneeded Prostate Cancer Therapy</a></li>
<li><a data-tracking="newsletter-itn" class="mni-js-signupmodal">Want More News? Sign Up for MedicineNet Newsletters!</a></li>

</ul>
</div>
<div class="News_list_bot"></div>
</div>

<p>WEDNESDAY, Feb. 1, 2017 (HealthDay News) -- <a href="http://www.medicinenet.com/cancer/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">Cancer</a> isn't inevitable, but many Americans don't know that several lifestyle factors affect their risk of developing the disease, a new survey finds.</p><p>Only one in two Americans is aware that <a href="http://www.medicinenet.com/obesity_weight_loss/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">obesity</a> can raise the risk of <a href="http://www.medicinenet.com/cancer_101_pictures_slideshow/article.htm" rel="slide" onclick="wmdTrack('embd-lnk');">cancer</a>. And fewer than half understand that alcohol, inactivity, processed meat, eating lots of red meat and low consumption of fruits and vegetables are linked to <a href="http://www.medicinenet.com/cancer_quiz/quiz.htm" rel="quiz" onclick="wmdTrack('embd-lnk');">cancer</a> risk, the researchers said.</p><p>"There is a clear crisis in cancer prevention awareness," said Alice Bender, head of nutrition programs at the American Institute for Cancer Research.</p><p>A larger percentage of Americans mistakenly believe that <a href="http://www.medicinenet.com/stress/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">stress</a>, fatty diets and other unproven factors are linked with cancer, according to the institute's 2017 Cancer Risk Awareness Survey.</p><p>"It's troubling that people don't recognize alcohol and processed meats increase cancer risk," Bender said in an institute news release. "This suggests the established factors that do affect cancer risk are getting muddled with headlines where the research is unclear or inconclusive."</p><p>Highlights of the survey findings include:</p><ul><li>Fewer than 40 percent of Americans know that alcohol affects cancer risk.</li><li>Only 40 percent know that processed meats are also associated with cancer risk.</li><li>Fifty percent of Americans are aware that being <a href="http://www.medicinenet.com/obesity_weight_loss/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">overweight</a> spurs cancer risk, up from 35 percent in 2001.</li></ul><p>Nearly one-third of common <a href="http://www.medicinenet.com/cancer/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">cancers</a> in the United States could be prevented through <a href="http://www.medicinenet.com/diet_plans_and_programs/article.htm" rel="sub" onclick="wmdTrack('embd-lnk');">diet</a>, <a href="http://www.medicinenet.com/weight_management/article.htm" rel="sub" onclick="wmdTrack('embd-lnk');">weight management</a> and physical activity. That increases to half when factors such as not <a href="http://www.medicinenet.com/smoking_and_quitting_smoking/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">smoking</a> and avoiding sun damage are added, according to the institute.</p> <p>Research has linked alcohol to at least six cancers, including colon, breast, <a href="http://www.medicinenet.com/liver_anatomy_and_function/article.htm" rel="dt" onclick="wmdTrack('embd-lnk');">liver</a> and esophageal. Studies have also shown that bacon, hot dogs and other processed meats may raise the risk of colon and stomach cancers.</p><p>Only half of Americans know that obesity increases the risk of several cancers and that a healthy weight is the second most important way -- after not <a href="http://www.medicinenet.com/smoking_effects_pictures_slideshow/article.htm" rel="slide" onclick="wmdTrack('embd-lnk');">smoking</a> -- to reduce cancer risk, the researchers said.</p><p>"We know a lot of healthy people do get cancer and sometimes it's easier to worry about genes or uncontrollable things rather than your everyday choices," said Bender.</p><p>"But the research says that being physically active, staying a healthy weight, and eating a plant-based <a href="http://www.medicinenet.com/diet_and_nutrition_quiz/quiz.htm" rel="quiz" onclick="wmdTrack('embd-lnk');">diet</a> has the potential to prevent hundreds of thousands of cancer cases each year," Bender aded. "It's a powerful message."</p><p>-- Robert Preidt<p class="credits"><img style="border: none;" border="0" src="http://images.medicinenet.com/images/healthday/healthday.png" alt="MedicalNews"><br/>Copyright &#169; 2017 HealthDay. All rights reserved.<p class="credits">SOURCE: American Institute for Cancer Research, news release, Feb. 1, 2017</p><div class="Pagination_News_fmt">
<div class="pagination_rdr">
<ul class="pagination_list">
<li class="firstItem">News Articles</li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-1');" href="/script/main/art.asp?articlekey=201362">1</a></li>
<li class="selected">2</li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-3');" href="/script/main/art.asp?articlekey=201311">3</a></li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-4');" href="/script/main/art.asp?articlekey=201267">4</a></li>
<li><a onclick="wmdTrack('cu-ltnews_pgn-5');" href="/script/main/art.asp?articlekey=201305">5</a></li>
<li class="LastItem"><a onclick="wmdTrack('cu-ltnews_pgn-next');" href="/script/main/art.asp?articlekey=201311" style="border-right: 0px;"><b>Next Article: Older Women With Early Form of Breast Cancer</b> &raquo;</a></li>
</ul>
</div>
</div>
<br style="clear: both;" />

<p><br /><br /><!--SYNDICATEDCITATION--><!--LASTEDITORIALREVIEW--></div>
</div>

										        </td>
									        </tr>
								        </tbody>
							        </table>
                                    <!-- AIA -->
                                    <script type="text/javascript">
                                        $(document).ready(function () {
                                            $('#articleInArticle').appendTo('#AIATop');
                                            $('.articleLrgImg').appendTo('#AIATop');
                                        });
                                    </script>   
                                    <style type="text/css">
#shareTools{border:1px solid #e0eec4;-webkit-border-radius:4px;-moz-border-radius:4px;border-radius:4px;padding:5px 8px;margin:15px 0 10px}
#shareTools>a{display:inline-block;color:#444;margin:0 10px 0 0;padding:0 0 0 21px;font-size:10px;line-height:18px;text-decoration:none;text-transform:uppercase;cursor:pointer;height:16px}
.modalBox{font-family:Arial,sans-serif}
#fbModal,#twModal{padding:15px}
#fbModal>a,#twModal>a{display:block;cursor:pointer;background:#a6d066;width:100px;margin:25px auto 0;padding:4px 6px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-decoration:none;text-align:center}
#printBtn{display:block;cursor:pointer;background:#a6d066;width:100px;margin:10px auto;padding:4px 6px;-moz-border-radius:4px;border-radius:4px;color:#fff;text-decoration:none;text-align:center}
#shareFB{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -184px no-repeat}
#shareTW{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -200px no-repeat}
#shareEM{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -216px no-repeat}
#sharePRart,#sharePRpg{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -232px no-repeat;width:78px}
#shareBK{background:url(//images.medicinenet.com/images/mnet-sprite.png) 0px -248px no-repeat}
#shareHL{display:none;padding-left:0!important;margin-right:0!important}
.hlOff:before{content:'OFF';font-size:10px;font-weight:700;padding:1px 2px;width:28px;text-align:center;margin:0 5px 0 0;background:#ffff7b;border:1px solid #bcbc00;-moz-border-radius:3px;border-radius:3px}
.hlOn:before{content:'ON';font-size:10px;font-weight:700;padding:1px 2px;width:28px;text-align:center;margin:0 5px 0 0;background:#ffff7b;border:1px solid #bcbc00;-moz-border-radius:3px;border-radius:3px}
.print_share,.print_page_share{width:78px}
#slideshow #shareTools{position:absolute;top:564px;left:522px;border:none}
#slideshow #shareTools>a{font-family:'icomoon';color:#888;font-size:20px;background:none;text-decoration:none;width:20px;padding:0}
#slideshow #shareTools>a:hover{color:#fff}
#slideshow #shareTools #shareEM:before{content:"\e606"}
#slideshow #shareTools #shareBK:before{content:"\e601"}
#slideshow #shareTools #shareFB:before{content:"\e608"}
#slideshow #shareTools #shareTW:before{content:"\e607"}
</style>
<style type="text/css" media="print" id="print"></style>
<script src="//images.medicinenet.com/javascript/jquery/jquery.texthighlighter.min.js"></script>
<script>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</script>
							        <div class="end-of-article-stuff">								
								        <div class="sidebar-box"><!--*Sponsorbox TOKEN*--></div>
								        <div class="sidebar-box"></div>
								        <div class="sidebar-box"><!-- Email Promo Chunk starts -->
<div id="WebMD_Promo">
 <div class="WebMD_Promo_hdr"><div class="wbMD_policy"><a target="_blank" href="http://www.webmd.com/policies/about-privacy-policy">Privacy Policy</a></div></div>
 <div id="WebMD_Newsletter_body">
 <div class="Lft_rdr">
    <h3>Cancer</h3>
    <p>Get the latest treatment options.</p>
	</div>
	<div class="Rt_rdr">
    <form action="https://member.webmd.com/newsletters/migration-newsletters.aspx" method="post" name="MiniForm" target="_top" id="MiniForm" onSubmit="wmdPageLink('nl-oorr');return checkEmailAddr();">
      <input type="hidden" name="SiteName" value="CancerWMD" />
      <script language="JavaScript1.2" type="text/javascript"> 
       document.write('<input type="hidden" name="success_url" value ="' + location.href + '"');
       document.write('md.com/content/pages/24/112526.htm />');
       document.write('<input type="hidden" name="failure_url" value ="' + location.href + '"');
       document.write('md.com/content/pages/24/112527.htm />');
      </script>
				<div class="emailCheck">
					<label class="privacyLabel">
						By clicking submit I agree to WebMD's 
						<a target="_blank" href="http://www.webmd.com/policies/about-privacy-policy">Privacy Policy</a>
					</label>
				</div>
      <input type="text" size="21" name="EmailAddr" class="emailTxt_fmt" value="Enter email address" onFocus="this.value=''" />
      <input name="submit" type="image" src="http://img.webmd.com/dtmcms/live/webmd/consumer_assets/site_images/modules/btn_submit_newsletters.gif" align="top" />
    <input type="hidden" name="privacypolicy" value="1" />
	</form>
	</div>
      <div class="clear"></div>
  </div>
   <div class="WebMD_Promo_ftr"></div>
</div>
<!-- Email Promo Chunk ends --></div>															
							        </div>
						        </div>
					        </section>
					        <aside id="left-column">
						        <div class="inside">
							        <!-- LR Tabs -->
							        <div class="sidebar-box">
   <!-- START US ONLY VISITOR LR -->
	<div id="featured_nav">
	   <div class="header">Trending on MedicineNet</div>
		<div class="content">
		  <ul>
<li><a onclick="wmdTrack('lr-feat_1')" href="http://www.medicinenet.com/diabetes_mellitus/article.htm">Diabetes</a></li>
<li><a onclick="wmdTrack('lr-feat_2')" href="http://www.medicinenet.com/kidney_dysplasia/article.htm">Kidney Dysplasia</a></li>
<li><a onclick="wmdTrack('lr-feat_3')" href="http://www.medicinenet.com/rheumatoid_arthritis/article.htm">Rheumatoid Arthritis (RA)</a></li>
<li><a onclick="wmdTrack('lr-feat_4')" href="http://www.medicinenet.com/leg_pain/symptoms.htm">Leg Pain Symptoms</a></li>
<li><a onclick="wmdTrack('lr-feat_5')" href="http://www.medicinenet.com/swine_flu/article.htm">Swine Flu</a></li>

	         </ul>
	      </div>
            </div>
<!-- END US ONLY VISITOR LR -->
							</div>

							        <div class="sidebar-box"></div>
							        <div class="sidebar-box"><!-- Cancer Topics nav -->
      <div id="new_Nav">
        <div class="new_header">
          <div class="new_headerLink">Cancer Topics</div>
        </div>
        <ul id="backItems">
	<li><a onclick="wmdTrack('lr-topics-canc_1');" href="http://www.medicinenet.com/breast_cancer_facts_stages/article.htm">Breast Cancer</a></li>
        <li><a onclick="wmdTrack('lr-topics-canc_2');" href="http://www.medicinenet.com/red_meats_processed_meats_raise_cancer_risk/views.htm">Red Meat Ups Cancer Risk</a></li>
	<li><a onclick="wmdTrack('lr-topics-canc_3');" href="http://www.medicinenet.com/lung_cancer/article.htm">Lung Cancer</a></li>
	<li><a onclick="wmdTrack('lr-topics-canc_4');" href="http://www.medicinenet.com/ovarian_cancer/article.htm">Ovarian Cancer</a></li>
	<li><a onclick="wmdTrack('lr-topics-canc_5');" href="http://www.medicinenet.com/colon_cancer/article.htm">Colon Cancer</a></li>
        <li><a onclick="wmdTrack('lr-topics-canc_6');" href="http://www.medicinenet.com/liver_cancer_hepatocellular_carcinoma/article.htm">Liver Cancer</a></li>
        <li><a onclick="wmdTrack('lr-topics-canc_rss');" href="http://www.medicinenet.com/rss/general/cancer.xml" target="_blank">
<img alt="XML" src="http://images.medicinenet.com/images/rssfeed-icon-16x16.gif" border="0" width="16" height="16" style="vertical-align: middle;" /> Cancer RSS</a></li>
<li><a onclick="wmdTrack('lr-topics-canc_hl');" href="http://www.medicinenet.com/health_and_living/focus.htm"><img src="http://images.medicinenet.com/images/icon-apple.jpg" alt="Health and Living: Recipes, Nutrition, Exercise and More" width="20" height="20" style="border: 0px;vertical-align: middle;" /> Healthy Living Tips</a></li>
	          </ul>
        <div class="bottom"></div>
      </div>
      <!-- Cancer Topics -->
</div>
							        <div class="sidebar-box">
								        <div class="lrPromoSlider">
									        <a style="outline:none" onclick="wmdTrack('lr-ssp');" href="http://www.medicinenet.com/skin-problems-pictures-slideshow/article.htm" id="ssBanner1">
										        <img src="http://images.medicinenet.com/images/module/featured-slideshow-adult-skin-problems.jpg" id="adBanner1" border="0" width="180" height="100" alt="Adult Skin Problems Slideshow" />
									        </a>
								        </div>
							        </div>
							        <div class="sidebar-box">
<!-- Daily Health News nav -->
<div class="LftNews_rdr">
  <div class="News_list_top">
        <h3>Daily Health News</h3>
    </div>
<div class="News_list_box"> 
    <ul>
	<li><a onclick="wmdTrack('lr-news_1');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=201372" title="Toxins in Your Fast-Food Packaging?">Toxins in Fast Food</a></li>
	<li><a onclick="wmdTrack('lr-news_2');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=201360" title="The Shame of 'Fat Shaming'">Shame of Fat Shaming</a></li>
	<li><a onclick="wmdTrack('lr-news_3');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=201365" title="Brain Scans Let 'Locked-In' ALS Patients Communicate">'Locked-In' ALS Patients</a></li>
	<li><a onclick="wmdTrack('lr-news_4');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=201366" title="Is There a Link Between Diabetes and Pancreatic Cancer?">Diabetes and Pancreatic Cancer</a></li> 
	<li><a onclick="wmdTrack('lr-news_5');" href="http://www.medicinenet.com/script/main/art.asp?articlekey=201375" title="Trump Pledges to Cut Drug Company Taxes and Regulations">Drug Company Taxes, Regulations</a></li>

        <li><a onclick="wmdTrack('lr-news_rss');" href="http://www.medicinenet.com/rss/dailyhealth.xml" target="_blank"><img alt="XML" src="http://images.medicinenet.com/images/rssfeed-icon-16x16.gif" border="0" width="16" height="16" style="vertical-align: middle;" /> Health News Feed</a></li>
      	<li><a class="mni-js-signupmodal" data-tracking="lr-news_nsltr" rel="nofollow" title="Newsletter Sign Up">Newsletter Signup</a></li>
    </ul>
</div>
    <div class="News_list_bot"> </div> 
</div>
<!-- Daily Health News nav -->
<div style="clear: both;"></div>
</div>
							        <div class="sidebar-box"></div>
                                    <div class="sidebar-box">
                                        								<!-- Start 160x600/120x600 Ad Unit -->
								<div id="leftAd_rdr">
									<div id="leftAd_fmt" class="leftAd_BG_fmt">
                                        <div id="ads2-pos-113" class="ad_placeholder"></div>
									</div>
								</div>
                                <script>
                                webmd.ads2Consumer.defineAd({
                                    targets:{pvid: window.s_pageview_id || '',art: '201373',pt: '2946',uri: 'articlekey%3D201373',cc: 'itn',stick: '1'},blockCodes: '_gen1_f10_diet_',
                                    id: 'ads2-pos-113',
                                    pos: '113',                                    
                                    sizes: [160, 600] 
                                });
                                </script>
								<!-- End 160x600/120x600 Ad Unit -->

                                    </div>
							        <div class="sidebar-box">
								        <a style="margin:0; display:block;" onclick="wmdTrack('lr-sc');" href="http://www.medicinenet.com/symptoms_and_signs/article.htm">
								        <img alt="Symptom Checker: Pinpoint Your Pain - MedicineNet" src="http://images.medicinenet.com/images/module/mnet-lr-sc-promo2.png" border="0"/>
								        </a>
							        </div>
							        <div class="sidebar-box"><script>
    var nl_tracking = 'lr-mnwl';
    function adjustFormLR() {
        $('#nl_module_lr iframe').contents().find('#email').css('width', '190px');
        //$('#nl_module_lr iframe').contents().find('#lid').val('45494');
    }
</script>

<div id="nl_module_lr" class="bg">
	<h2><span class="envelope"></span>STAY INFORMED</h2>
	<h4>Get the Latest health and medical information delivered direct to your inbox!</h4>
	<div class="nl_bg_lr">
		<iframe src="/script/main/nl-et-module-multiple-lr.asp" frameborder="0" scrolling="no" width="170" height="305" onload="adjustFormLR()" allowTransparency="true"></iframe>
	</div>
</div></div>
											
						        </div>
					        </aside>
				        </div>
				        <div id="right-content" class="stickyCol" data-top-offset="-80">
					        <div id="right-column">
					
						        <div class="sidebar-box hide">
							        <!-- Consumer Alerts Div -->
							        <div id="ContentPane21" class="medNet"></div>
						        </div>
						        <div>
						        <div style="margin: 0">
<a href="http://www.medicinenet.com/psoriasis_symptoms_treatment_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo');"><img src="http://images.medicinenet.com/images/module/featured-slideshow-psoriasis1.jpg" style="border: none;" /></a>
</div>
						        </div>
						        <div class="sidebar-box">
						        						    <!-- Start 300x250 Ad Tag -->
							<div id="rightAd_rdr">
								<div id="rightAd_fmt" class="rightAd_BG_fmt">
                                    <div id="ads2-pos-121" class="ad_placeholder">
                                    </div>
								</div>
							</div>
                            <script>
                            webmd.ads2Consumer.defineAd({
                                targets:{pvid: window.s_pageview_id || '',art: '201373',pt: '2946',uri: 'articlekey%3D201373',cc: 'itn',stick: '1'},blockCodes: '_gen1_f10_diet_',
                                id: 'ads2-pos-121',
                                pos: '121',
                                sizes: [[300,250],[300,600],[300,1050]]
                            });
                            </script>
							<!-- End 300x250 Ad Tag -->

						        </div>
						        <div class="sidebar-box">
                        	        <div class="sidebar-box">
	<div class="ss_guide">
	<a href="http://www.medicinenet.com/skin_problems_pictures_slideshow/article.htm" onclick="wmdTrack('rr-promo2');" title="Adult Skin Problems Slideshow"><img src="http://images.medicinenet.com/images/module/adult-skin1-slideshow-1217.jpg" alt="Adult Skin Problems Slideshow" border="0" width="300" height="110"/></a>
        </div>
</div>


<div class="clear"></div>
						        </div>

						        <div class="sidebar-box">
							        <!-- START US ONLY VISITOR RR2 -->
<div class="from_webmd">
    <h3>From <img class="logoTitle" src="http://images.medicinenet.com/images/promo/logo_webmd.gif" alt="WebMD Logo"></h3> 
    <div class="content"> 
<h5>Cancer Resources</h5>
<ul>
<li><a onclick="wmdPageLink('rs-2946-1282_1');" href="http://www.webmd.com/cancer/lymphoma/multiple-myeloma-treatment-16/multiple-myeloma-immunity-drugs" target="_blank" rel="nofollow">Help Your Immune System Fight Back</a></li>
<li><a onclick="wmdPageLink('rs-2946-1276_2');" href="http://www.webmd.com/cancer/cutting-edge-16/video-cancer-immunotherapy-robin-roberts" target="_blank" rel="nofollow">Can Your Immune System Heal Cancer?</a></li>
<li><a onclick="wmdPageLink('rs-2946-1422_3');" href="http://www.webmd.com/cancer/dx-next-steps-16/slideshow-complementary-cancer-treatment" target="_blank" rel="nofollow">Complementary Treatments for Cancer</a></li>
</ul>

<h5>Featured Centers</h5>
<ul>
<li><a onclick="wmdPageLink('fc-1635_4');" href="http://www.webmd.com/lung/ipf-lungs-15/ipf-overview" target="_blank" rel="nofollow">Feeling Short of Breath?</a></li>
<li><a onclick="wmdPageLink('fc-1282_5');" href="http://www.webmd.com/cancer/lymphoma/multiple-myeloma-treatment-16/multiple-myeloma-radiation" target="_blank" rel="nofollow">What Radiation Can Do For Cancer</a></li>
<li><a onclick="wmdPageLink('fc-1068_6');" href="http://www.webmd.com/allergies/life-threatening-reaction-16/video-common-anaphylaxis-triggers" target="_blank" rel="nofollow">Top 3 Anaphylaxis Triggers</a></li>
</ul>

	<h5>Health Solutions <span>From Our Sponsors</span></h5>
        <ul>
<li><a onclick="wmdPageLink('sp-6679_7');" href="http://www.webmd.com/breast-cancer/metastatic-bc-care-16/attacking-your-advanced-breast-cancer-in-two-ways" target="_blank" rel="nofollow">Fight Metastatic Breast Cancer</a></li>
<li><a onclick="wmdPageLink('sp-6679_8');" href="http://www.webmd.com/osteoarthritis/knee-pain-14/treat-oa-knee-pain" target="_blank" rel="nofollow">Knee Treatment Plan</a></li>
        </ul>
    </div>
</div>
<!-- END US ONLY VISITOR RR2 -->
						        </div>

						        <div class="sidebar-box">
							        <!-- Related Drugs -->
						        </div>
                                <div class="sidebar-box">
                                    
						        </div>

						        <div class="sidebar-box">
							        <!--*DAILYPICK*-->
						        </div>

						        <div class="sidebar-box">
							        <iframe width="300" height="400" marginwidth="0" marginheight="0" style="margin:0;" frameborder="0" scrolling="no" src="http://www.medicinenet.com/htmlchunks/slideshow/slidermodule/rr_image_coll_slider_mednet_green.htm"></iframe>
						        </div>

						        <div class="sidebar-box">
							        <!-- Featured Video -->
							        <!-- Flyin TOKEN -->

						        </div>						
						        <div class="sidebar-box">	
							        <div class="exclusives_cont">
	<h2 class="exclusives_title">Exclusives</h2>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span class="exclusives_num1"></span>
		<a onclick="wmdTrack('rr-excl_1');" class="exclusive_link" href="http://www.medicinenet.com/psoriasis/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/forum/featured-psoriasis.jpg" />
		<p class="exclusives_desc">What Does Psoriasis Look Like?</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span class="exclusives_num2"></span>
		<a onclick="wmdTrack('rr-excl_2');" class="exclusive_link" href="http://www.medicinenet.com/muscle_cramps/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/forum/featured-muscle-cramps.jpg" />
		<p class="exclusives_desc">How to Prevent Muscle Cramps</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span class="exclusives_num3"></span>
		<a onclick="wmdTrack('rr-excl_3');" class="exclusive_link" href="http://www.medicinenet.com/blood_clots/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/forum/featured-blood-clots.jpg" />
		<p class="exclusives_desc">Blood Clot? Know the Signs and Symptoms</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="exclusives_section">
		<span  class="exclusives_num4"></span>
		<a onclick="wmdTrack('rr-excl_4');" class="exclusive_link" href="http://www.medicinenet.com/allergy/article.htm"><img class="exclusives_image" src="http://images.medicinenet.com/images/quiz/featured-quiz/featured-allergy.jpg" />
		<p class="exclusives_desc">Allergy Triggers: Do You Know Yours?
</p></a>
	</div>
	<div class="exclusives_sep"></div>
	<div class="clear"></div>
</div>			
						        </div>
					        </div>
				        </div>
			        </div>
			        <div id="stretch-bottom-content">
				        <div class="inside"></div>
			        </div> 
		        </div>
	        </section>
        </article>
    </main>
    <section id="sponsors">
            <h2>Health Solutions <span>From Our Sponsors</span></h2>
            <div class="wrapper">
<ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/osteoarthritis/knee-pain-16/treat-oa-knee-pain" onclick="wmdPageLink('hicb f-hs_1');" title="Knee Pain Management">Knee Pain Management</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/post-acute-care/default.htm" onclick="wmdPageLink('hicb f-hs_2');" title="Continued Care">Continued Care</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cancer/facts-common-cancers/common-cancers-16/default.htm" onclick="wmdPageLink('hicb f-hs_3');" title="Cancer Treatments">Cancer Treatments</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/ibs/irritable-bowel-with-diarrhea-16/ibs-d-treatment" onclick="wmdPageLink('hicb f-hs_4');" title="Symptoms of IBS-D">Symptoms of IBS-D</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cook-with-care/learn-about-corn-oil" onclick="wmdPageLink('hicb f-hs_5');" title="Discover Healthy Fats">Discover Healthy Fats</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" onclick="wmdPageLink('hicb f-hs_6');" title="Hearing Loss Help">Hearing Loss Help</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cancer/cutting-edge-16/video-immunotherapy" onclick="wmdPageLink('hicb f-hs_7');" title="Fighting cancer?">Fighting cancer?</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cancer/cutting-edge-16/video-immunotherapy" onclick="wmdPageLink('hicb f-hs_8');" title="Immune system">Immune system</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/digestive-sensitivities-fodmaps" onclick="wmdPageLink('hicb f-hs_9');" title="Digestive Symptoms">Digestive Symptoms</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/breast-cancer/metastatic-bc-care-16/attacking-your-advanced-breast-cancer-in-two-ways" onclick="wmdPageLink('hicb f-hs_10');" title="Advanced Breast Cancer ">Advanced Breast Cancer </a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/tavr-for-severe-aortic-stenosis-patient" onclick="wmdPageLink('hicb f-hs_11');" title="Aortic Valve Stenosis?">Aortic Valve Stenosis?</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/healthy-aging/hearing-loss-16/test-hearing-loss" onclick="wmdPageLink('hicb f-hs_12');" title="Hearing Loss Help">Hearing Loss Help</a></li>
</ul><ul>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/cancer/facts-common-cancers/common-cancers-16/skin-cancer" onclick="wmdPageLink('hicb f-hs_13');" title="Skin Cancer Treatment">Skin Cancer Treatment</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/get-back-in-the-game-hss/default.htm" onclick="wmdPageLink('hicb f-hs_14');" title="Expert Orthopedic Care">Expert Orthopedic Care</a></li>
<li><a rel="nofollow" target="_blank" href="http://www.webmd.com/digestive-sensitivities-fodmaps/low-fodmap-diet" onclick="wmdPageLink('hicb f-hs_15');" title="Food Intolerance Diet">Food Intolerance Diet</a></li>
</ul>
</div>
</section>
    <footer>
            <div class="bar">
                <ul class="masterhead">    
<li class="social news">
                        <a class="mni-js-signupmodal" data-tracking="soc-news-ft" target="_blank">
                            <span class="icon-at"></span>Newsletter
                        </a>
                    </li>                            
                    <li class="social tw">
                        <a class="tw" href="http://twitter.com/medicinenet" target="_blank" title="Follow us on Twitter. Be the first to know the latest in health information." onclick="wmdPageLink('soc-tw'); popupWarning();" >
                            <span class="icon-twitter"></span>
                        </a>  
                    </li>
                    <li class="social fb">
                        <a class="fb" href="http://www.facebook.com/MedicineNet" target="_blank" title="Follow us on Facebook. Click Like, and we'll send authoritative health and medical information to your News Feed." onclick="wmdPageLink('soc-fb'); popupWarning();" >
                            <span class="icon-facebook"></span>
                        </a>
                    </li>
                    <li class="logo">
                        <a href="http://www.medicinenet.com">MedicineNet.<span>com</span></a>
                    </li>
                </ul>
            </div>

            <nav>
                <div class="copyright">
                    <ul class="badge">                        
                        <li>
                            <a href="https://www.hon.ch/HONcode/Conduct.html?HONConduct594277" onclick="wmdPageLink('f-hon_1');" rel="nofollow" target="_blank">
                                <img alt="This website is certified by Health On the Net Foundation. Click to verify." height="60" width="43" src="http://www.honcode.ch/HONcode/Seal/HONConduct594277_s1.gif" title="This website is certified by Health On the Net Foundation. Click to verify."/>
                            </a>
                        </li>
                        <li>
                            <div><a href="//privacy.truste.com/privacy-seal/validation?rid=07326333-3522-463d-81bf-f00fd7171fff" title="TRUSTe Privacy Certification" target="_blank"><img style="border: none" src="//privacy-policy.truste.com/privacy-seal/seal?rid=07326333-3522-463d-81bf-f00fd7171fff" alt="TRUSTe Privacy Certification"/></a></div>
                        </li>
                        <li>
                            <script type="text/javascript" src="http://preferences.truste.com/webservices/js?type=med&domain=webmd"></script>
                            <a style="cursor:pointer" onclick="TRUSTeWidget.Tab.link()">Ad Choices</a>
                        </li> 
                    </ul>             
                    <p>&copy;1996-2017 MedicineNet, Inc. All rights reserved. <a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12596" onclick="wmdTrack('f-terms_1');" rel="nofollow">Terms of Use.</a></p>
                    <p>MedicineNet does not provide medical advice, diagnosis or treatment. <a href="http://www.medicinenet.com/script/main/art.asp?articlekey=63261" onclick="wmdTrack('f-terms_2');" rel="nofollow">See additional information</a>.</p>
                </div>

                <div class="link">
                    <h4>Health Categories</h4>
                    <ul>
                        <li><a href="http://www.medicinenet.com/slideshows/article.htm" onclick="wmdTrack('f-hc_1');">Medical Slideshows</a></li>
                        <li><a href="http://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('f-hc_2');">Diseases &amp; Conditions</a></li>
                        <li><a href="http://www.medicinenet.com/symptoms_and_signs/article.htm" onclick="wmdTrack('f-hc_3');">Symptoms &amp; Signs</a></li>
                        <li><a href="http://www.medicinenet.com/procedures_and_tests/article.htm" onclick="wmdTrack('f-hc_4');">Procedures &amp; Tests</a></li>
                        <li><a href="http://www.medicinenet.com/medications/article.htm" onclick="wmdTrack('f-hc_5');">Medications</a></li>
                        <li><a href="http://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('f-hc_6');">Healthy Living</a></li>
                        <li><a href="http://www.medicinenet.com/supplements-vitamins/article.htm" onclick="wmdTrack('f-hc_7');">Vitamins &amp; Supplements</a></li>
                        <li><a href="http://www.medicinenet.com/image_collection/article.htm" onclick="wmdTrack('f-hc_8');">Image Collection</a></li>
                        <li><a href="http://www.medicinenet.com/quizzes_a-z_list/article.htm" onclick="wmdTrack('f-hc_9');">Quizzes</a></li>
                        <li><a href="http://www.medicinenet.com/medterms-medical-dictionary/article.htm" onclick="wmdTrack('f-hc_10');">MedTerms Dictionary</a></li>
                        <li><a class="last" href="http://www.medicinenet.com/pets/pethealth/focus.htm" onclick="wmdTrack('f-hc_11');">Pet Health</a></li>
                    </ul>
                </div>
                <div class="link">
                    <h4>Popular Health Centers</h4>
                    <ul class="col">
                        <li><a href="http://www.medicinenet.com/allergies/focus.htm" onclick="wmdTrack('f-phc_1');">Allergies</a></li>
                        <li><a href="http://www.medicinenet.com/arthritis/focus.htm" onclick="wmdTrack('f-phc_2');">Arthritis</a></li>
                        <li><a href="http://www.medicinenet.com/high_blood_pressure/focus.htm" onclick="wmdTrack('f-phc_3');">Blood Pressure</a></li>
                        <li><a href="http://www.medicinenet.com/cancer/focus.htm" onclick="wmdTrack('f-phc_4');">Cancer</a></li>
                        <li><a href="http://www.medicinenet.com/chronic_pain/focus.htm" onclick="wmdTrack('f-phc_5');">Chronic Pain</a></li>
                        <li><a href="http://www.medicinenet.com/cold_and_flu/focus.htm" onclick="wmdTrack('f-phc_6');">Cold &amp; Flu</a></li>
                        <li><a href="http://www.medicinenet.com/depression/focus.htm" onclick="wmdTrack('f-phc_7');">Depression</a></li>
                        <li><a href="http://www.medicinenet.com/diabetes/focus.htm" onclick="wmdTrack('f-phc_8');">Diabetes</a></li>
                        <li><a href="http://www.medicinenet.com/digestion/focus.htm" onclick="wmdTrack('f-phc_9');">Digestion</a></li>
                        <li><a href="http://www.medicinenet.com/health_and_living/focus.htm" onclick="wmdTrack('f-phc_10');">Health &amp; Living</a></li>
                        <li><a href="http://www.medicinenet.com/healthy_kids/focus.htm" onclick="wmdTrack('f-phc_11');">Healthy Kids</a></li>
                        <li><a href="http://www.medicinenet.com/hearing/focus.htm" onclick="wmdTrack('f-phc_12');">Hearing &amp; Ear</a></li>
                    </ul>
                    <ul class="col">
                        <li><a href="http://www.medicinenet.com/heart/focus.htm" onclick="wmdTrack('f-phc_13');">Heart</a></li>
                        <li><a href="http://www.medicinenet.com/hiv/focus.htm" onclick="wmdTrack('f-phc_14');">HIV/AIDS</a></li>
                        <li><a href="http://www.medicinenet.com/infectious_disease/focus.htm" onclick="wmdTrack('f-phc_15');">Infectious Disease</a></li>
                        <li><a href="http://www.medicinenet.com/mens_health/focus.htm" onclick="wmdTrack('f-phc_16');">Men's Health</a></li>
                        <li><a href="http://www.medicinenet.com/mental_health/focus.htm" onclick="wmdTrack('f-phc_17');">Mental Health</a></li>
                        <li><a href="http://www.medicinenet.com/neurology/focus.htm" onclick="wmdTrack('f-phc_18');">Neurology</a></li>
                        <li><a href="http://www.medicinenet.com/pregnancy/focus.htm" onclick="wmdTrack('f-phc_19');">Pregnancy</a></li>
                        <li><a href="http://www.medicinenet.com/sexual_health/focus.htm" onclick="wmdTrack('f-phc_20');">Sexual Health</a></li>
                        <li><a href="http://www.medicinenet.com/skin/focus.htm" onclick="wmdTrack('f-phc_21');">Skin</a></li>
                        <li><a href="http://www.medicinenet.com/thyroid/focus.htm" onclick="wmdTrack('f-phc_22');">Thyroid</a></li>
                        <li><a href="http://www.medicinenet.com/womens_health/focus.htm" onclick="wmdTrack('f-phc_23');">Women's Health</a></li>
                        <li><a href="http://www.medicinenet.com/diseases_and_conditions/article.htm" onclick="wmdTrack('f-phc_24');">More...</a></li>
                    </ul>
                </div>
                <div class="link">
                    <h4>MedicineNet</h4>
                    <ul>
                        <li><a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12507" onclick="wmdTrack('f-about_1');" rel="nofollow">Privacy Policy</a></li>
                        <li><a href="http://www.medicinenet.com/script/main/art.asp?articlekey=12510" onclick="wmdPageLink('f-about_2');" rel="nofollow" target="_blank">About Us</a></li>
                        <li><a href="https://data.webmd.com/sdclive/SdcForm.aspx?FormId=MedNetContact" onclick="wmdPageLink('f-about_3');" rel="nofollow" target="_blank">Contact Us</a></li>
                        <li><a href="http://www.medicinenet.com/site_map/article.htm" onclick="wmdTrack('f-about_4');">Site Map</a></li>
                        <li><a href="http://www.wbmd.com/" onclick="wmdPageLink('f-about_5');" target="_blank">WebMD Corporate</a></li>
                        <li><a href="http://www.webmd.com/" onclick="wmdPageLink('f-about_6');" target="_blank">WebMD</a></li>
                        <li><a href="http://www.medscape.com/" onclick="wmdPageLink('f-about_7');" target="_blank">Medscape</a></li>
                        <li><a href="http://reference.medscape.com" onclick="wmdPageLink('f-about_8');" target="_blank">Medscape Reference</a></li>
                        <li><a href="http://www.emedicinehealth.com/script/main/hp.asp" onclick="wmdPageLink('f-about_9');" target="_blank">eMedicineHealth</a></li>
                        <li><a href="http://www.rxlist.com/script/main/hp.asp" onclick="wmdPageLink('f-about_10');" target="_blank">RxList</a></li>
<li><a href="http://www.onhealth.com" onclick="wmdPageLink('f-about_oh');" target="_blank">OnHealth</a></li>
                        <li><a href="http://www.webmd.boots.com/" onclick="wmdPageLink('f-about_11');" target="_blank">BootsWebMD</a></li>
                        <li><a href="http://www.medscape.fr/" onclick="wmdPageLink('f-about_12');" target="_blank">Medscape France</a></li>
                        <li><a class="last" href="http://www.medscapemedizin.de/" onclick="wmdPageLink('f-about_13');" target="_blank">Medscape Germany</a></li>
                    </ul>
                </div>
            </nav>            
        </footer>
    <!-- WEBMD NETWORK -->
    <!-- Start WSS-->
    <script language="JavaScript1.2" type="text/javascript">
        function getDisplayNumber(iNumber) {
            var sNumber = (iNumber <= 9) ? "0" + iNumber : "" + iNumber;
            return sNumber;
        }
        function doBIScript() {
            var s = '';
            var date = new Date();
            s += getDisplayNumber(date.getFullYear());
            s += getDisplayNumber(date.getMonth() + 1);
            s += getDisplayNumber(date.getDate());
            document.write('<scr' + 'ipt language="javascript1.2" type="text/javascript" src="http://img.webmd.com/bi_common/bi_oocommon.js?d=' + s + '"><\/scr' + 'ipt>');
        }

        var s_account = "webmdcom";
var s_pagename = "medicinenet.com/script/main/art.asp-201373";
var s_bu = "cns";
var s_siteclass = "od";
var s_site = "medicinenet";
var s_server_type = "MN";
var s_channel_health = "cancer";
var s_refpath = "focusoncancer";
var s_server_number = "S26";
var s_asset = "201373";
var s_template_name = "focusoncancer_info.htm";
var s_channel = "2946";
var s_asset_class = "itn";
var s_asset_type = "content";
var s_articletype = "itn";
var s_pagenum = "1";
var s_pub = "healthday";
var s_user_group = "unregistered";

        

        doBIScript();

    </script>
    <!-- start ad 1x1 -->
<div id="ads2-pos-901" class="ad_placeholder"></div>
<script>
webmd.ads2Consumer.defineAd({
    targets:{pvid: window.s_pageview_id || '',art: '201373',pt: '2946',uri: 'articlekey%3D201373',cc: 'itn',stick: '1'},blockCodes: '_gen1_f10_diet_',
    id: 'ads2-pos-901',
    pos: '901',
    sizes: [1,1] 
});
</script>
<!-- end ad 1x1 -->



    <!-- WebMD Pixel TOKEN -->
    <script>
$.xLazyLoader({ js: ['http://tags.crwdcntrl.net/c/932/cc_af.js'] });
function s_before_pv(){var dtcb=new Date().getTime();$.xLazyLoader({image: ['http://b.scorecardresearch.com/b?c1=2&c2=6035829&c3=&c4=&c5=&c6=&c7=' + encodeURIComponent(document.location.href) + '&c9=' + encodeURIComponent(document.referrer) + '&c15=&cv=2.0&cj=1&cb='+dtcb]});}s_before_pv();
webmd.ads2Consumer.display();
var wot_referrer = ''; var wot_s_Topic = ''; var wot_url = ''; if (typeof s_channel != 'undefined') { wot_s_Topic = s_channel; } if (typeof document.referrer != 'undefined') { wot_referrer = document.referrer; } if (typeof document.location != 'undefined') { wot_url = document.location; } var urlstr = 'http://s.tagsrvcs.com/2/587654/analytics.js?pp=' + wot_referrer + '&sn=' + wot_s_Topic + '&c1=' + wot_url; document.write("<script src='" + urlstr + "' async='true'><\/script>");
$(function() {if (s_sponsor_program!='') $('.medianet').hide();});
function insertWebMDVideo(html) {
return;
    console.info('insertWebMDVideo called');
    if (s_articletype.indexOf("-ap")>0) {
        $(".wrapper .subtitleAP:first").parent().after(html);
    } else {
       $('#artPromoCunk').after(html);
       $('.article-promo').after(html);
    }
}
</script>
    <script>document.write('<img src="http://bi.medscape.com/pi/global/mednet-1x1.gif?'+new Date().getTime()+'" alt="" height="1" width="1" border="0" />')</script>
<style type="text/css">.continue{text-decoration:none!important;font-weight:700;white-space:nowrap}</style>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=17';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>
